
  







<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.local3news.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="cristina fernandez de kirchner, la, politics, law, music, diego luciani, lazaro baez, si, nestor kirchner, sea" />
<meta name="news_keywords" content="cristina fernandez de kirchner, la, politics, law, music, diego luciani, lazaro baez, si, nestor kirchner, sea" />
<meta name="description" content="(CNN Espa&ntilde;ol) &ndash; La Fiscal&iacute;a acusa a Cristina Fern&aacute;ndez de Kirchner, vicepresidenta de Argentina, de haber encabezado una asociaci&oacute;n para defraudar al Estado cuando era presidenta, entre 2007 y 2015," />
<meta name="author" content="&Aacute;ngela Reyes Haczek" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="robots" content="max-image-preview:standard" />
<meta name="google-site-verification" content="HA3CJ_YHweXa2tJtcBLEzrYDFVCXYo7xWl6VNbkhz2s" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/8f26ebb2-3272-11ec-8535-83c9562b8454.png?resize=600%2C315" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="&iquest;De qu&eacute; acusan a Cristina Fern&aacute;ndez de Kirchner? As&iacute; es la causa &quot;Vialidad&quot;" />
<meta property="og:description" content="(CNN Espa&ntilde;ol) &ndash; La Fiscal&iacute;a acusa a Cristina Fern&aacute;ndez de Kirchner, vicepresidenta de Argentina, de haber encabezado una asociaci&oacute;n para defraudar al Estado cuando era presidenta, entre 2007 y 2015," />
<meta property="og:site_name" content="Local3News.com" />
<meta property="og:section" content="En Espanol" />
<meta property="article:publisher" content="https://www.facebook.com/WRCBtv" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/8f26ebb2-3272-11ec-8535-83c9562b8454.png?resize=600%2C315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WRCB" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.d655407c2beee1a5e5788ed5c20be9d9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.aafcf93cf41daa238a62a66cb77cee24.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.edf843f6657f7531d7073bb7bccbbcec.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400|PT+Serif|Fira+Sans:300,400,600,700&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-schedule.7437bf5a8a1e2acb893db2fd18f17548.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.65.3"},"crm":{"group_id":"845"},"content":{"id":"bfdb8d9f-3415-546d-853c-fd0165ebb03f","title":"\u00bfDe qu\u00e9 acusan a Cristina Fern\u00e1ndez de Kirchner? As\u00ed es la causa \"Vialidad\"","type":"article","published_time":"2022-12-06T09:20:46Z","tags":["#cnn","cristina fernandez de kirchner","la","politics","law","music","diego luciani","lazaro baez","si","nestor kirchner","sea"],"authors":[],"taxnonomies":{"blox_sections":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/section","items":["regional-national\/en-espanol"]},"blox_flags":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/flag","items":[]}},"metrics":{"image_count":0,"video_count":0,"audio_count":0,"word_count":1517},"expiration_time":"2022-12-28T13:19:11Z","byline":"\u00c1ngela Reyes Haczek"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/regional-national\/en-espanol","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"\u00c1ngela Reyes Haczek","start_hour":"04","id":"bfdb8d9f-3415-546d-853c-fd0165ebb03f","app":"editorial","ga_page":"\/regional-national\/en-espanol\/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":242},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-34984531-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16322/cc.js?ns=_cc16322" id="LOTCC_16322"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16322.add('tp', 'TNNW');
		_cc16322.add('act', ' User Login');
		_cc16322.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16322.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.7b5fd2a1aa906214ae39b25cd6ec9283.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.ef1ae2cf9d9803199a19b009dc464018.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = 'bfdb8d9f-3415-546d-853c-fd0165ebb03f';
    __tnt.ads.dfp.targeting.k = ["cristina fernandez de kirchner","la","politics","law","music","diego luciani","lazaro baez","si","nestor kirchner","sea"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.a023713b7eff47127899286dc36e1970.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.d45f12d51e6b121b88d52db2e387136f.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/regional-national/en-espanol';
            
                gptAdSlots['ad-1122066'] = googletag.defineSlot(adUnit, [[2, 1], [1, 1]], 'ad-1122066').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1122066'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/regional-national/en-espanol';
            
                gptAdSlots['ad-1121991'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1121991').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1121991'].setTargeting('pos', ['impact-sticky-anchor']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/regional-national/en-espanol';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1122042'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1122042').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1122042'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script>/*<![CDATA[*/ window.util_schedule_config || (window.util_schedule_config = []); window.util_schedule_config.push({"id":"1236969","feed":"https:\/\/player.field59.com\/v4\/schedule\/wrcb\/ffbad27e52d2cf025b3bd6460a2328dc97d34199","description":"WATCH","live_description":"ON AIR","display_mode":"block","debug":false}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/live/libraries/flex/components/site/resources/scripts/utility-scheduleCustom.js?_dc=1641924255"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/regional-national/en-espanol';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1122048'] = googletag.defineSlot(adUnit, [[300,250],[320,50]], 'ad-1122048').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1122048'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/regional-national/en-espanol';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300,250], [320,50]] ).addSize([768, 0], [[300,250], [320,50]] ).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1122054'] = googletag.defineSlot(adUnit, [[300,250],[320,50]], 'ad-1122054').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1122054'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/regional-national/en-espanol';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300,250], [320,50]] ).addSize([768, 0], [[300,250], [320,50]] ).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1122063'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1122063').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1122063'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/regional-national/en-espanol';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,600], [300, 250]]).addSize([1200, 0], [[300,600], [300, 250]]).build();
                gptAdSlots['ad-1121973'] = googletag.defineSlot(adUnit, [[300,600],[300,250]], 'ad-1121973').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1121973'].setTargeting('pos', ['sticky-side-rail']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.bacbeac9a1ca6ee75b79b21a0e2e99f2.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '243942025822'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        if (window.localStorage) {
            var sID = window.localStorage.getItem('_us_master_id');
            if (sID) {
                googletag.pubads().setPublisherProvidedId(sID);
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>¿De qué acusan a Cristina Fernández de Kirchner? Así es la causa &quot;Vialidad&quot; | En Espanol | local3news.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #0261b1; } .fixed-nav #main-navigation { background-color: #0261b1 !important; } #site-top-nav-container, #site-top-nav { background-color: #001392; } #site-footer-container, #site-footer { background-color: #0261b1; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #1d39aa; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #001392; }#site-header-container{ border-bottom: 3px solid #001392; }#site-footer-container{ border-top: 3px solid #001392; } .tnt-bg-accent { background-color: #001392; } a .tnt-caret-down { color: #001392; } .block-title .block-title-inner { border-color: #001392; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #001392; } .form-control:focus { border-bottom-color: #001392; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.local3news.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="https://trinitymedia.ai">
    
        <link rel="preconnect" href="https://vd.trinitymedia.ai">
    <link rel="alternate" type="application/rss+xml" title="¿De qué acusan a Cristina Fernández de Kirchner? Así es la causa &quot;Vialidad&quot; | En Espanol | local3news.com" href="http://www.local3news.com/search/?f=rss&amp;t=article&amp;c=regional-national/en-espanol&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a7c71fa5a63ad1158170fb2c085be042.js"></script>
            <!-- EMAIL REQUEST - Tracey Emailed requesting FB Pixel Addition - abrunette 06/14/2022 -->
    <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
             
            fbq('init', '611330050413359'); 
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" 
            src="https://www.facebook.com/tr?id=611330050413359&ev=PageView
            &noscript=1"/>
        </noscript>
    <!-- End Facebook Pixel Code -->
    
    
    
    <script language="javascript" type="text/javascript">
$(document).ready(function() {     

      $("body.section-users .user-register-wrapper .panel-footer.user-signup").html("<p><i class='fas tnt-user'></i> Already have an account? <a href='/users/login/?referer_url=/'>Log in here</a></p><p>By submitting this form, you agree to our <a href='/about-us/terms.html'>Terms of Use</a> and <a href='/about-us/privacy.html'>Privacy Policy</a>.");  
           
 }); 

</script>
    


        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-bfdb8d9f-3415-546d-853c-fd0165ebb03f  section-regional-national section-en-espanol type-article infinity-disabled" data-path="/regional-national/en-espanol">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.local3news.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.65.3&amp;townnews.crm.group_id=845&amp;townnews.content.id=bfdb8d9f-3415-546d-853c-fd0165ebb03f&amp;townnews.content.title=%C2%BFDe+qu%C3%A9+acusan+a+Cristina+Fern%C3%A1ndez+de+Kirchner%3F+As%C3%AD+es+la+causa+%22Vialidad%22&amp;townnews.content.type=article&amp;townnews.content.published_time=2022-12-06T09%3A20%3A46Z&amp;townnews.content.tags.0=%23cnn&amp;townnews.content.tags.1=cristina+fernandez+de+kirchner&amp;townnews.content.tags.2=la&amp;townnews.content.tags.3=politics&amp;townnews.content.tags.4=law&amp;townnews.content.tags.5=music&amp;townnews.content.tags.6=diego+luciani&amp;townnews.content.tags.7=lazaro+baez&amp;townnews.content.tags.8=si&amp;townnews.content.tags.9=nestor+kirchner&amp;townnews.content.tags.10=sea&amp;townnews.content.taxnonomies.blox_sections.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fsection&amp;townnews.content.taxnonomies.blox_sections.items.0=regional-national%2Fen-espanol&amp;townnews.content.taxnonomies.blox_flags.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fflag&amp;townnews.content.metrics.image_count=0&amp;townnews.content.metrics.video_count=0&amp;townnews.content.metrics.audio_count=0&amp;townnews.content.metrics.word_count=1517&amp;townnews.content.expiration_time=2022-12-28T13%3A19%3A11Z&amp;townnews.content.byline=%C3%81ngela+Reyes+Haczek&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fregional-national%2Fen-espanol&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=%C3%81ngela+Reyes+Haczek&amp;tncms.asset.start_hour=04&amp;tncms.asset.id=bfdb8d9f-3415-546d-853c-fd0165ebb03f&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fregional-national%2Fen-espanol%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=242&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-34984531-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.local3news.com/tncms/admin/editorial-asset/?edit=bfdb8d9f-3415-546d-853c-fd0165ebb03f"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1122573" class="tncms-block hamburger-logo"><div id="site-logo-1122573" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=200%2C40" 
            srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=150%2C30 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=225%2C45 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=400%2C81 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=540%2C109 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=640%2C129 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=750%2C151 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png 990w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="800"
            height="161"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1122570" class="tncms-block header-social text-center padding-top"><div class="follow-links-1122570 follow-links default">
    
    <section id="block-1122570" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/WRCBtv/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/WRCB/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wrcbtv" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.local3news.com",
  "sameAs" : ["http://facebook.com/WRCBtv/","http://twitter.com/WRCB/","https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA","https://www.instagram.com/wrcbtv"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1122093" class="tncms-block hidden-md hidden-lg"><section id="block-1122093" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1122093" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1122093" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1122093" class="site-search-form input-group default normal ">
        <label for="site-search-1122093-term" class="sr-only">Site search</label>
        <input id="site-search-1122093-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1122093-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1122093" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-1122096" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-1122096" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.local3news.com/users/signup/?referer_url=https%253A%252F%252Fwww.local3news.com%252Fregional-national%252Fen-espanol%252Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%252Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.local3news.com/users/login/?referer_url=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.local3news.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1122096').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.local3news.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.local3news.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.local3news.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1122096').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.local3news.com/users/logout/" id="user-logout-form-1122096"><input type="hidden" name="referer_url" value="https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-weather/"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/"  class="nav-link tnt-section-local-traffic">Local Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/regional-national/"  class="nav-link tnt-section-regionalnational-headlines">Regional/National Headlines</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/local-3-plus-you/"  class="nav-link tnt-section-local-3-plus-you">Local 3 Plus You</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/livestream/"  class="nav-link tnt-section-watch-live">Watch Live</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/about-us/local-3-apps-for-your-phone-and-tv/local-3-news-apps-for-your-phone-and-tablet/article_73dd5e0c-b573-5482-a3e4-4ae4638cd154.html"  target="_blank" rel="noopener" class="nav-link tnt-section-local-3-apps">Local 3 apps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/meet-the-team/"  class="nav-link tnt-section-meet-the-local-3-team">Meet the Local 3 team</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/about-us/contact.html"  target="_blank" rel="noopener" class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/local-news/"  class="nav-link tnt-section-local-news ">Local News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/consumer-alert/"  class="nav-link tnt-section-consumer-alert">Consumer Alert</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/community-calendar/"  class="nav-link tnt-section-community-calendar">Community Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/crime-stoppers/"  class="nav-link tnt-section-crime-stoppers">Crime Stoppers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/covid-19/"  class="nav-link tnt-section-covid-19">COVID-19</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/decision/"  class="nav-link tnt-section-decision-2022">Decision 2022</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/eye-on-health/"  class="nav-link tnt-section-eye-on-health">Eye On Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/local-3-in-your-town/"  class="nav-link tnt-section-local-3-in-your-town">Local 3 In Your Town</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/making-a-difference/"  class="nav-link tnt-section-making-a-difference">Making A Difference</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/making-ends-meet/"  class="nav-link tnt-section-making-ends-meet">Making Ends Meet</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/restaurant-report-card/"  class="nav-link tnt-section-restaurant-report-card">Restaurant Report Card</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/school-patrol/"  class="nav-link tnt-section-school-patrol">School Patrol</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/sky-3/"  class="nav-link tnt-section-sky-3">Sky 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/what-the-tech/"  class="nav-link tnt-section-what-the-tech">What The Tech</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/thinking-out-loud/"  class="nav-link tnt-section-thinking-out-loud">Thinking Out Loud</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/regional-national/"  class="nav-link tnt-section-regionalnational-headlines ">Regional/National Headlines</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/tennessee/"  class="nav-link tnt-section-tennessee">Tennessee</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/georgia/"  class="nav-link tnt-section-georgia">Georgia</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/alabama/"  class="nav-link tnt-section-alabama">Alabama</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/regional-national/en-espanol/"  class="nav-link tnt-section-en-espanol">En Espanol</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/local-weather/"  class="nav-link tnt-section-local-weather ">Local Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-weather/school-closings/"  class="nav-link tnt-section-school-closings">School Closings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-weather/school-closings-login/"  class="nav-link tnt-section-school-closings-login">School Closings Login</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-weather/hurricane-season/"  class="nav-link tnt-section-hurricane-season">Hurricane Season</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/3-degree/"  class="nav-link tnt-section-3-degree-guarantee">3 Degree Guarantee</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-weather/weather-wise/"  class="nav-link tnt-section-weather-wise">Weather Wise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/local-3-webcams/article_d13bad76-742b-590c-8938-917ebd395fb6.html"  target="_blank" rel="noopener" class="nav-link tnt-section-local-3-webcams">Local 3 Webcams</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/what-is-a-local-3-storm-alert-weather-day/article_b02cb0da-b68e-5b43-935c-989a77237a54.html"  target="_blank" rel="noopener" class="nav-link tnt-section-what-is-a-storm-alert-weather-day">What is a Storm Alert Weather Day?</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/local-sports/"  class="nav-link tnt-section-local-sports ">Local Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/fnf3/"  class="nav-link tnt-section-fnf3">FNF3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/friday-night-football-scoreboard/"  class="nav-link tnt-section-friday-night-football-scoreboard">Friday Night Football Scoreboard</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/band-of-the-week/"  class="nav-link tnt-section-band-of-the-week">Band of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/cheerleaders-of-the-week/"  class="nav-link tnt-section-cheerleaders-of-the-week">Cheerleaders of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/game-of-the-week/"  class="nav-link tnt-section-game-of-the-week">Game of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/fan-cam/"  class="nav-link tnt-section-fan-cam">Fan Cam</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/play-of-the-week/"  class="nav-link tnt-section-play-of-the-week">Play of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/horsing-around/"  class="nav-link tnt-section-horsing-around">Horsing Around</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/on-par-with-paul/"  class="nav-link tnt-section-on-par-with-paul">On Par with Paul</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/mocs/"  class="nav-link tnt-section-mocs">Mocs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/vols/"  class="nav-link tnt-section-vols">Vols</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/lady-vols/"  class="nav-link tnt-section-lady-vols">Lady Vols</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/dawgs/"  class="nav-link tnt-section-dawgs">Dawgs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/tide/"  class="nav-link tnt-section-crimson-tide">Crimson Tide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/local-traffic/"  class="nav-link tnt-section-local-traffic ">Local Traffic</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/fuel-finder/"  class="nav-link tnt-section-fuel-finder">Fuel Finder</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/tdot-traffic/"  class="nav-link tnt-section-tdot-traffic">TDOT Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/gdot-traffic/"  class="nav-link tnt-section-gdot-traffic">GDOT Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/aldot-traffic/"  class="nav-link tnt-section-aldot-traffic">ALDOT Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/ncdot-traffic/"  class="nav-link tnt-section-ncdot-traffic">NCDOT Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/cha-flight-tracker/"  class="nav-link tnt-section-cha-flight-tracker">CHA Flight Tracker</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/community/"  class="nav-link tnt-section-community ">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/local-3-plus-you/"  class="nav-link tnt-section-local-3-plus-you">Local 3 Plus You</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/community-calendar/"  class="nav-link tnt-section-community-calendar">Community Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/salutes/"  class="nav-link tnt-section-salutes">Salutes</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/pauls-pets/"  class="nav-link tnt-section-pauls-pets">Paul's Pets</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/share-your-christmas/"  class="nav-link tnt-section-share-your-christmas">Share Your Christmas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/st-jude-dream-home/"  class="nav-link tnt-section-st-jude-dream-home">St. Jude Dream Home</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-about-us expand-label">About Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/whats-on-local-3/"  class="nav-link tnt-section-whats-on-local-3">What's On Local 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/advertise_on_local_3.html"  class="nav-link tnt-section-advertise-on-local-3">Advertise On Local 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/work-at-local-3/"  class="nav-link tnt-section-work-at-local-3">Work At Local 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/meet-the-team/"  class="nav-link tnt-section-meet-the-team">Meet The Team</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/how-to-watch-local-3/"  class="nav-link tnt-section-how-to-watch-local-3">How To Watch Local 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/about-us/local-3-apps-for-your-phone-and-tv/local-3-news-apps-for-your-phone-and-tablet/article_73dd5e0c-b573-5482-a3e4-4ae4638cd154.html"  target="_blank" rel="noopener" class="nav-link tnt-section-local-3-apps">Local 3 apps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/faq.html"  class="nav-link tnt-section-faqs">FAQs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/story_removal_requests.html"  class="nav-link tnt-section-story-removal-requests">Story Removal Requests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/mugshot_policy.html"  class="nav-link tnt-section-mugshot-policy">Mugshot Policy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/cc_information.html"  class="nav-link tnt-section-cc-information">CC Information</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/fcc_public_files.html"  class="nav-link tnt-section-fcc-public-files">FCC Public Files</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/about-us/contact_nbc.html"  target="_blank" rel="noopener" class="nav-link tnt-section-contact-nbc">Contact NBC</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/about-us/contact.html"  target="_blank" rel="noopener" class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1360045" class="tncms-block"><div id="notification-button-1360045" class="notification-button stuck" data-control="notification" data-id="1360045" style="display:none;">
            <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
            <i class="fas tnt-bell"></i>
        </div></div><div id="tncms-block-1122066" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1122066" class="tnt-ads dfp-ad margin-bottom-none" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1122066');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1121991" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1121991" class="tnt-ads dfp-ad margin-bottom-none" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1121991');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1122087" class="tncms-block"><div id="site-logo-1122087" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=200%2C291" 
            srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=150%2C218 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=200%2C291 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=225%2C328 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=300%2C437 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=400%2C583 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=540%2C786 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=640%2C932 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=750%2C1092 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png 990w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="800"
            height="1165"
            alt="site-logo"
            ></a>
        </div></div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1162053" class="tncms-block multi-weather"><style>
.weatherCarousel .weatherLoc {
    float:left;
    margin-right: 40px;
}
.weatherCarousel .weatherLoc > p {
    margin-bottom: 0px;
    color: rgb(103,103,103);
}
.weatherCarousel .weatherTemp {
    float:left;
    font-size: 2.5em;
    color: rgb(103,103,103);
    font-weight: bold;
}
.weatherCarousel .weatherIcon {
    float:left;
    font-size: 2.5em;
    margin-right: 15px;
    color: rgb(103,103,103);
    font-weight: bold;
}
.weatherCarousel .weatherHiLo {float:left;}
.weatherCarousel .weatherHiLo > p {
    margin-bottom: 0px;
    color: rgb(103,103,103);
}
#weather-carousel-1162053 .weatherHiLo > p .hiLo {
    font-weight: bold;
    display: inline !important;
}

</style>
<div id="weather-1162053" class="weatherCarousel weather-current size-medium pull-left">
    
    <div id="weather-carousel-1162053" class="carousel slide" data-ride="carousel">
      <!-- Wrapper for slides -->
      <div class="carousel-inner">
     
            <div class="item active">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Chattanooga</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Altamont</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="56">L</span> 56&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>67&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Athens</p>
                  <p>Rain</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="65">H</span> 65&deg;</p>
                  <p><span class="hiLo" data-temp="56">L</span> 56&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-rain"></span>
              </div>
<div class='weatherTemp'>
                  <p>57&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Benton</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Chatsworth</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>  Cleveland</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="66">H</span> 66&deg;</p>
                  <p><span class="hiLo" data-temp="58">L</span> 58&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>60&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dalton</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="68">H</span> 68&deg;</p>
                  <p><span class="hiLo" data-temp="59">L</span> 59&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dayton</p>
                  <p>Rain Shower</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="64">H</span> 64&deg;</p>
                  <p><span class="hiLo" data-temp="55">L</span> 55&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-showers"></span>
              </div>
<div class='weatherTemp'>
                  <p>61&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dunlap</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Murphy</p>
                  <p>Rain</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="65">H</span> 65&deg;</p>
                  <p><span class="hiLo" data-temp="56">L</span> 56&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-rain"></span>
              </div>
<div class='weatherTemp'>
                  <p>57&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Pikeville</p>
                  <p>Rain Shower</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="64">H</span> 64&deg;</p>
                  <p><span class="hiLo" data-temp="55">L</span> 55&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-showers"></span>
              </div>
<div class='weatherTemp'>
                  <p>61&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Scottsboro</p>
                  <p>Rain Shower</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="70">H</span> 70&deg;</p>
                  <p><span class="hiLo" data-temp="62">L</span> 62&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-showers"></span>
              </div>
<div class='weatherTemp'>
                  <p>66&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Summerville</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="72">H</span> 72&deg;</p>
                  <p><span class="hiLo" data-temp="61">L</span> 61&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>61&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Ringgold</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Trenton</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
    </div> <!-- closing carousel-inner -->
   </div><!-- closing carousel -->
    
</div> <!-- weatherCarousel container -->
<script>
    $("#weather-carousel-2132397").carousel({ interval: 3000 });
    console.log("Saw the script with other stuff,");
</script>


    <div class="clearfix"></div>

</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1122069" class="tncms-block"><div id="site-logo-1122069" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=200%2C40" 
            srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=150%2C30 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=225%2C45 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=400%2C81 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=540%2C109 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=640%2C129 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=750%2C151 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png 990w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="800"
            height="161"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1122075" class="tncms-block header-user"><div id="user-controls-1122075" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                        <span class="sr-only">Open user controls</span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.local3news.com/users/login/?referer_url=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.local3news.com/users/signup/?referer_url=https%253A%252F%252Fwww.local3news.com%252Fregional-national%252Fen-espanol%252Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%252Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.local3news.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.local3news.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.local3news.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1122075').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.local3news.com/users/logout/" id="user-logout-form-1122075"><input type="hidden" name="referer_url" value="https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1122072" class="tncms-block"><ul id="site-search-1122072-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1122072" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1122072" class="site-search-form input-group pull-right normal ">
        <label for="site-search-1122072-term" class="sr-only">Site search</label>
        <input id="site-search-1122072-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1122072-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1122072" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div><div id="tncms-block-1122084" class="tncms-block header-social"><div class="follow-links-1122084 follow-links pull-right">
    
    <section id="block-1122084" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Local3News" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/Local3News" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/86400/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/local3news/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.local3news.com",
  "sameAs" : ["https://www.facebook.com/Local3News","https://twitter.com/Local3News","https://www.linkedin.com/company/86400/","https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA","https://www.instagram.com/local3news/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link    tnt-section-local-news"  href="/local-news/"  tabindex="0" >
                    <span class="nav-label ">Local News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-weather"  href="/local-weather/"  tabindex="0" >
                    <span class="nav-label ">Local Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-sports"  href="/local-sports/"  tabindex="0" >
                    <span class="nav-label ">Local Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-traffic"  href="/local-traffic/"  tabindex="0" >
                    <span class="nav-label ">Local Traffic</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise-with-us"  href="https://www.local3news.com/about-us/advertise_on_local_3.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Advertise with Us</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #0261b1">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%C2%BFDe%20qu%C3%A9%20acusan%20a%20Cristina%20Fern%C3%A1ndez%20de%20Kirchner%3F%20As%C3%AD%20es%20la%20causa%20%22Vialidad%22&via=WRCB&url=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.local3news.com/tncms/asset/editorial/bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLocal%203%20News%5D%20%C2%BFDe%20qu%C3%A9%20acusan%20a%20Cristina%20Fern%C3%A1ndez%20de%20Kirchner%3F%20As%C3%AD%20es%20la%20causa%20%22Vialidad%22&body=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1122039" class="tncms-block padding-top padding-bottom"></div><div id="tncms-block-1162125" class="tncms-block visible-sm visible-xs mobile-multi-weather"><style>
.weatherCarousel .weatherLoc {
    float:left;
    margin-right: 40px;
}
.weatherCarousel .weatherLoc > p {
    margin-bottom: 0px;
    color: rgb(103,103,103);
}
.weatherCarousel .weatherTemp {
    float:left;
    font-size: 2.5em;
    color: rgb(103,103,103);
    font-weight: bold;
}
.weatherCarousel .weatherIcon {
    float:left;
    font-size: 2.5em;
    margin-right: 15px;
    color: rgb(103,103,103);
    font-weight: bold;
}
.weatherCarousel .weatherHiLo {float:left;}
.weatherCarousel .weatherHiLo > p {
    margin-bottom: 0px;
    color: rgb(103,103,103);
}
#weather-carousel-1162125 .weatherHiLo > p .hiLo {
    font-weight: bold;
    display: inline !important;
}

</style>
<div id="weather-1162125" class="weatherCarousel weather-current size-medium pull-left">
    
    <div id="weather-carousel-1162125" class="carousel slide" data-ride="carousel">
      <!-- Wrapper for slides -->
      <div class="carousel-inner">
     
            <div class="item active">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Chattanooga</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Altamont</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="56">L</span> 56&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>67&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Athens</p>
                  <p>Rain</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="65">H</span> 65&deg;</p>
                  <p><span class="hiLo" data-temp="56">L</span> 56&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-rain"></span>
              </div>
<div class='weatherTemp'>
                  <p>57&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Benton</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Chatsworth</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dalton</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="68">H</span> 68&deg;</p>
                  <p><span class="hiLo" data-temp="59">L</span> 59&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dayton</p>
                  <p>Rain Shower</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="64">H</span> 64&deg;</p>
                  <p><span class="hiLo" data-temp="55">L</span> 55&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-showers"></span>
              </div>
<div class='weatherTemp'>
                  <p>61&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dunlap</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Murphy</p>
                  <p>Rain</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="65">H</span> 65&deg;</p>
                  <p><span class="hiLo" data-temp="56">L</span> 56&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-rain"></span>
              </div>
<div class='weatherTemp'>
                  <p>57&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Pikeville</p>
                  <p>Rain Shower</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="64">H</span> 64&deg;</p>
                  <p><span class="hiLo" data-temp="55">L</span> 55&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-showers"></span>
              </div>
<div class='weatherTemp'>
                  <p>61&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Summerville</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="72">H</span> 72&deg;</p>
                  <p><span class="hiLo" data-temp="61">L</span> 61&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>61&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Ringgold</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Trenton</p>
                  <p>Fog</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="69">H</span> 69&deg;</p>
                  <p><span class="hiLo" data-temp="60">L</span> 60&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-fog"></span>
              </div>
<div class='weatherTemp'>
                  <p>59&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
    </div> <!-- closing carousel-inner -->
   </div><!-- closing carousel -->
    
</div> <!-- weatherCarousel container -->
<script>
    $("#weather-carousel-2132397").carousel({ interval: 3000 });
    console.log("Saw the script with other stuff,");
</script>


    <div class="clearfix"></div>

</div><div id="tncms-block-1173279" class="tncms-block severe-weather add-title-icon"></div><div id="tncms-block-1122042" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1122042" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1122042');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="asset article-default"  data-url="https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="(CNN Español) – La Fiscalía acusa a Cristina Fernández de Kirchner, vicepresidenta de Argentina, de haber encabezado una asociación para defraudar al Estado cuando era presidenta, entre 2007 y 2015, mediante el supuesto direccionamiento de contratos millonarios de obras viales en la provincia de Santa Cruz. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/8f26ebb2-3272-11ec-8535-83c9562b8454.png?resize=600%2C315">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="315">
        </div>
        <meta itemprop="name" content="local3news.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" />
    <style>
                .asset-paging .direction {
                    color: #001392;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.local3news.com\/tncms\/search\/mlt\/?origin=bfdb8d9f-3415-546d-853c-fd0165ebb03f&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="asset-paging">
                <div id="paging-prev-bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="paging-link prev offset"></div>
                <div id="paging-next-bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
    <span>¿De qué acusan a Cristina Fernández de Kirchner? Así es la causa "Vialidad"</span>
</h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Ángela Reyes Haczek</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-12-06T04:20:46-05:00" class="tnt-date asset-date text-muted">
            Dec 6, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-12-06T04:20:46-05:00" class="tnt-date asset-date text-muted">Dec 6, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-12-07T08:19:11-05:00" class="tnt-date tnt-update-recent asset-date text-muted">1 hr ago</time>
    </li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-12-06T04:20:46-05:00">
    <meta itemprop="datePublished" content="2022-12-06T04:20:46-05:00">
    <meta itemprop="dateModified" content="2022-12-07T03:19:11-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%C2%BFDe%20qu%C3%A9%20acusan%20a%20Cristina%20Fern%C3%A1ndez%20de%20Kirchner%3F%20As%C3%AD%20es%20la%20causa%20%22Vialidad%22&via=WRCB&url=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.local3news.com/tncms/asset/editorial/bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLocal%203%20News%5D%20%C2%BFDe%20qu%C3%A9%20acusan%20a%20Cristina%20Fern%C3%A1ndez%20de%20Kirchner%3F%20As%C3%AD%20es%20la%20causa%20%22Vialidad%22&body=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div class="trinityAudioPlaceholder tnt-text-to-speach subscriber-hide hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="bfdb8d9f-3415-546d-853c-fd0165ebb03f" data-smart-adunit="/132916964,22657135576/local3news.com/regional-national/en-espanol">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%C2%BFDe%20qu%C3%A9%20acusan%20a%20Cristina%20Fern%C3%A1ndez%20de%20Kirchner%3F%20As%C3%AD%20es%20la%20causa%20%22Vialidad%22&via=WRCB&url=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.local3news.com/tncms/asset/editorial/bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLocal%203%20News%5D%20%C2%BFDe%20qu%C3%A9%20acusan%20a%20Cristina%20Fern%C3%A1ndez%20de%20Kirchner%3F%20As%C3%AD%20es%20la%20causa%20%22Vialidad%22&body=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html', '[data-copy-stacked-bfdb8d9f-3415-546d-853c-fd0165ebb03f]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="right"
                    data-content="Article link copied to clipboard"
                    data-copy-stacked-bfdb8d9f-3415-546d-853c-fd0165ebb03f
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-bfdb8d9f-3415-546d-853c-fd0165ebb03f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="bfdb8d9f-3415-546d-853c-fd0165ebb03f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="save-list-bfdb8d9f-3415-546d-853c-fd0165ebb03f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bfdb8d9f-3415-546d-853c-fd0165ebb03f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%C2%BFDe%20qu%C3%A9%20acusan%20a%20Cristina%20Fern%C3%A1ndez%20de%20Kirchner%3F%20As%C3%AD%20es%20la%20causa%20%22Vialidad%22&via=WRCB&url=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.local3news.com/tncms/asset/editorial/bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLocal%203%20News%5D%20%C2%BFDe%20qu%C3%A9%20acusan%20a%20Cristina%20Fern%C3%A1ndez%20de%20Kirchner%3F%20As%C3%AD%20es%20la%20causa%20%22Vialidad%22&body=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html', '[data-copy-inline-top-bfdb8d9f-3415-546d-853c-fd0165ebb03f]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-bfdb8d9f-3415-546d-853c-fd0165ebb03f
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-bfdb8d9f-3415-546d-853c-fd0165ebb03f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="bfdb8d9f-3415-546d-853c-fd0165ebb03f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="save-list-bfdb8d9f-3415-546d-853c-fd0165ebb03f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bfdb8d9f-3415-546d-853c-fd0165ebb03f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>(CNN Español) – La Fiscalía acusa a Cristina Fernández de Kirchner, vicepresidenta de Argentina, de haber encabezado una asociación para defraudar al Estado cuando era presidenta, entre 2007 y 2015, mediante el supuesto direccionamiento de contratos millonarios de obras viales en la provincia de Santa Cruz.</p><p>El fiscal Diego Luciani, al frente de esta causa que se conoce como "Vialidad", pidió en agosto 12 años de cárcel para Fernández y la inhabilitación perpetua para ejercer cargos públicos. Una eventual condena no evitaría que Fernández de Kirchner sea candidata a las próximas elecciones.</p><p>Se espera que este martes reciba el veredicto. Debido a su rol como vicepresidenta, Fernández de Kirchner tiene inmunidad, lo que la protege tanto legal, como civilmente en un caso criminal y no irá a prisión en caso de ser declarada culpable.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>La también expresidenta asegura que esta acusación de corrupción —la única contra la vicepresidenta que ha llegado a la instancia de juicio oral— no tiene fundamentos y que se trata de una persecución en su contra suya y del proyecto político que representa. En sus palabras, afirma que no está "ante un tribunal de la Constitución, sino ante un pelotón de fusilamiento mediático-judicial" y que la condena en su contra ya está escrita.</p><p>¿De qué acusan a Cristina Fernández de Kirchner?</p><p>Fernández está acusada de haber encabezado una asociación ilícita para defraudar a la administración pública durante un período que abarca sus dos presidencias (2007-2011 y 2011-2015), mediante la extracción de fondos del Estado para su beneficio personal o el de un tercero.</p><p>La Fiscalía afirma que junto a varios exfuncionarios de su gobierno direccionó contratos millonarios de obras viales que, según la querella, quedaron incompletas, tenían sobreprecio e incluso eran innecesarias.</p><p>Fernández de Kirchner rechaza esas acusaciones.</p><p>La acusación hace referencia, específicamente, a 51 licitaciones en la provincia de Santa Cruz, de la que era oriundo su fallecido esposo, el expresidente Néstor Kirchner, y donde ambos desarrollaron buena parte de sus carreras profesionales y políticas antes de saltar a la escena nacional.</p><p>En esta acusación hay otra figura fundamental, la de Lázaro Báez, exsocio del matrimonio Kirchner y a quien los fiscales señalan como el principal beneficiario de esta supuesta defraudación. En otras palabras, que habría sido él el favorecido con el direccionamiento de las obras, y que luego, por distintas vías, habría beneficiado económicamente a sus supuestos socios.</p><p>El fiscal Luciani —quien fija el inicio de la supuesta defraudación en el Gobierno de Néstor Kirchner— afirma que, para hacer el desvío de fondos, "de la noche a la mañana se convirtió en empresario de la construcción a Lázaro Báez, amigo del entonces presidente de la nación y socio comercial de este y de su esposa".</p><p>Sobre Báez ya pesa una condena a 12 años de prisión, dictada en 2021, por cargos de lavado de dinero entre 2003 y 2015, y que ha sido apelada por su defensa ante la Cámara de Casación. Sobre esta condena, su abogado afirmó que es producto de una supuesta “persecución política y mediática”. En diálogo con CNN, la defensa de Báez negó las acusaciones, alega que las pruebas utilizadas para confirmar la asociación ilícita pertenecen a otro expediente y que durante los alegatos demostrará que la fiscalía miente en sus argumentos.</p><p>En la causa están imputadas 13 personas, incluida la vicepresidenta. Otro de los implicados más conocidos es el exministro de Planificación Julio de Vido, cuyos abogados respondieron que las acusaciones en su contra faltan a la verdad y que darán sus respuestas en los alegatos correspondientes.</p><p>Tensión frente a la casa de Cristina Fernández de Kirchner 4:15</p><p>¿Podría ir a la cárcel?</p><p>Fernández de Kirchner está protegida por la misma inmunidad constitucional que el presidente, por lo cual no puede ser arrestada al menos que sea removida por un juicio político. O sea, no iría a la cárcel incluso si el tribunal de justicia da luz verde al pedido de 12 años del fiscal Luciani, al menos que dos tercios de la Cámara de Diputados la acuse y la misma proporción de senadores la halle culpable para que quede a disposición de la justicia sin fuero alguno.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Mientras no resulte condenada, estaría en condiciones de postularse a un cargo electivo en las elecciones de 2023, por ejemplo a senadora, diputada o nuevamente a la Presidencia del país. En cualquiera de esos nuevos cargos volvería a estar protegida por los fueros constitucionales.</p><p>Al respecto, la Constitución establece que "ningún senador o diputado, desde el día de su elección hasta el de su cese, puede ser arrestado; excepto el caso de ser sorprendido in fraganti en la ejecución de algún crimen que merezca pena de muerte, infamante, u otra aflictiva". (En caso de que la condenaran, no tuviera fueros y se viera obligada a cumplir la pena, también existe la posibilidad de la prisión domiciliaria ya que, la ley define casos en los que el juez puede disponer que la pena se cumpla en la casa y uno de ellos es que la persona condenada sea mayor de 70 años. Cristina Fernández de Kirchner los cumplirá el próximo febrero).</p><p>Simpatizantes de la vicepresidenta argentina Cristina Fernández de Kirchner cantan frente a su casa en Buenos Aires el 25 de agosto de 2022. (Crédito: Luis Robayo/ AFP/ Getty Images)</p><p>¿Puede indultarla Alberto Fernández?</p><p>La Constitución establece que el presidente "puede indultar o conmutar la penas por delitos sujetos a la jurisdicción federal", salvo en los casos en que la acusación sea de la Cámara de Diputados.</p><p>Tras el pedido de cárcel de Luciani, la posibilidad de que Fernández le otorgue un indulto a su vicepresidenta ante una condena volvió al centro de las conversaciones.</p><p>Existen visiones contrapuestas en el ámbito jurídico sobre si en este caso en particular podría aplicarse el mecanismo, en virtud de otro artículo de la carta magna que habla sobre delitos de corrupción.</p><p>Hay otro punto en discusión y es si el presidente puede indultar a Fernández de Kirchner cuando aún no existe una sentencia, ya que los indultos solo pueden dictarse cuando existe una condena. "El indulto es una facultad que tiene el presidente que, desde el punto de vista constitucional, se aplica en personas condenadas con sentencia firme", explicó a CNN Radio Argentina el abogado constitucionalista Andrés Gil Domínguez. Sin embargo, durante mucho tiempo se discutió sobre si es posible que una persona que está en proceso, que no ha sido condenada y que se presume inocente pueda ser indultada por un presidente porque, de alguna manera, se estaría desconociendo la presunción de inocencia.</p><p>“Esta discusión se dio en los años 90, cuando Menem dictó un indulto ómnibus para supuestamente pacificar al país”, recordó en diálogo con María Laura Santillán, en referencia a los indultos que dictó el entonces presidente y que beneficiaron a jefes militares y líderes de la guerrilla que en algunos casos aún no tenían condena en firme.</p><p>"Luego, la Corte Suprema (con otra composición) determinó que el indulto era una facultad presidencial que perseguía siempre un fin de pacificación social y que procedía tanto para condenados con sentencia firme como para procesados", relató sobre lo que entonces ocurrió en la instancia judicial tras los beneficios que otorgó Menem.</p><p>Lo que deja el pedido de condena a Cristina Fernández de Kirchner 7:19</p><p>El presidente Fernández, por su parte, ya se ha referido anteriormente a este punto en particular. En 2019, cuando era candidato, descartó tajantemente la posibilidad de indultarla. "Si algún estúpido está pensando que estoy llegando ahí (la Presidencia) para indultar a alguien es un estúpido (...). De los indultos descreo, porque los indultos son una rémora de las monarquías. Los presidentes no están para perdonar a nadie", afirmó entonces en una entrevista con Telenoche.</p><p>El presidente, no obstante, calificó de persecución judicial la solicitud del fiscal Luciani luego de que se conociera su decisión y, horas después, publicó una declaración con sus pares de México, Colombia y Bolivia en la que aseguraron que la persecución tiene como objetivo "apartar a Cristina Fernández de Kirchner de la vida pública, política y electoral".</p><p>-- Con información de Emilia Delfino, Iván Pérez Sarmenti, Juan Pablo Varsky y Abel Alvarado de CNN.</p><p>The-CNN-Wire</p><p>™ &amp; © 2022 Cable News Network, Inc., a Warner Bros. Discovery Company. All rights reserved.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%C2%BFDe%20qu%C3%A9%20acusan%20a%20Cristina%20Fern%C3%A1ndez%20de%20Kirchner%3F%20As%C3%AD%20es%20la%20causa%20%22Vialidad%22&via=WRCB&url=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.local3news.com/tncms/asset/editorial/bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLocal%203%20News%5D%20%C2%BFDe%20qu%C3%A9%20acusan%20a%20Cristina%20Fern%C3%A1ndez%20de%20Kirchner%3F%20As%C3%AD%20es%20la%20causa%20%22Vialidad%22&body=https%3A%2F%2Fwww.local3news.com%2Fregional-national%2Fen-espanol%2Fde-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad%2Farticle_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfdb8d9f-3415-546d-853c-fd0165ebb03f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html', '[data-copy-inline-bfdb8d9f-3415-546d-853c-fd0165ebb03f]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-bfdb8d9f-3415-546d-853c-fd0165ebb03f
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-bfdb8d9f-3415-546d-853c-fd0165ebb03f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="bfdb8d9f-3415-546d-853c-fd0165ebb03f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="bfdb8d9f-3415-546d-853c-fd0165ebb03f" class="save-list-bfdb8d9f-3415-546d-853c-fd0165ebb03f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bfdb8d9f-3415-546d-853c-fd0165ebb03f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22cristina%20fernandez%20de%20kirchner%22#tncms-source=keyword" class="tag-cristina-fernandez-de-kirchner label label-default" data-tncms-track-dmp='search: cristina-fernandez-de-kirchner' rel="nofollow">Cristina Fernandez De Kirchner</a>
                </li> <li>
                    <a href="/search/?k=%22la%22#tncms-source=keyword" class="tag-la label label-default" data-tncms-track-dmp='search: la' rel="nofollow">La</a>
                </li> <li>
                    <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics' rel="nofollow">Politics</a>
                </li> <li>
                    <a href="/search/?k=%22law%22#tncms-source=keyword" class="tag-law label label-default" data-tncms-track-dmp='search: law' rel="nofollow">Law</a>
                </li> <li>
                    <a href="/search/?k=%22music%22#tncms-source=keyword" class="tag-music label label-default" data-tncms-track-dmp='search: music' rel="nofollow">Music</a>
                </li> <li>
                    <a href="/search/?k=%22diego%20luciani%22#tncms-source=keyword" class="tag-diego-luciani label label-default" data-tncms-track-dmp='search: diego-luciani' rel="nofollow">Diego Luciani</a>
                </li> <li>
                    <a href="/search/?k=%22lazaro%20baez%22#tncms-source=keyword" class="tag-lazaro-baez label label-default" data-tncms-track-dmp='search: lazaro-baez' rel="nofollow">Lazaro Baez</a>
                </li> <li>
                    <a href="/search/?k=%22si%22#tncms-source=keyword" class="tag-si label label-default" data-tncms-track-dmp='search: si' rel="nofollow">Si</a>
                </li> <li>
                    <a href="/search/?k=%22nestor%20kirchner%22#tncms-source=keyword" class="tag-nestor-kirchner label label-default" data-tncms-track-dmp='search: nestor-kirchner' rel="nofollow">Nestor Kirchner</a>
                </li> <li>
                    <a href="/search/?k=%22sea%22#tncms-source=keyword" class="tag-sea label label-default" data-tncms-track-dmp='search: sea' rel="nofollow">Sea</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1128123" class="tncms-block"><section id="block-1128123" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1128123 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1128123" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1128123" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-1169766" class="tncms-block"><div id="rc-widget-3e2d25" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="266293"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-1145838" class="tncms-block"><div id="field59Companion" class="field59Companion"></div>

            <script type="text/javascript">
                // Using the command queue to enable asynchronous loading.
                // The unit does not actually display now - it displays when
                // the video player is displaying the ads.
                googletag.cmd.push(function() { googletag.display('field59Companion'); });
            </script></div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1236969" class="tncms-block"><section id="block-1236969" class="block emphasis-h3   " ><div id="block-1236969" class="block ">
        
        <div class="livePlayer" style="display:none;">
            <div class="livePlayerBanner">ON AIR</div>
            <div style="position:relative"><iframe src="//player.field59.com/v4/channel/wrcb/ffbad27e52d2cf025b3bd6460a2328dc97d34199.html?full=y" frameborder="0" allow="autoplay; fullscreen" style="width: 100%; height:100%; position:absolute;"></iframe><div style="padding-top: 56.25%;"></div></div>
        </div>
        
     
    </div></section></div><div id="tncms-block-1137444" class="tncms-block"><div class="weather-gif"><a href="/local-weather"><img src="//local3news.com/app/weather/radarloop.gif" class="img-responsive"></a></div></div><div id="tncms-block-1122048" class="tncms-block padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-1122048" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1122048');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1122504" class="tncms-block add-title-icon hidden-xs"><section id="block-1122504" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1122504 ">
        <div class="block-title-inner">
            <h4>
                
                Trending Now
                
            </h4>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular bold"><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/update-hamilton-county-sheriffs-office-investigating-after-3-people-found-dead-in-hixson/article_dd765584-7275-11ed-9117-af90e1fb256d.html" class="tnt-asset-link" aria-label="UPDATE: Hamilton County Sheriff's Office investigating after 3 people found dead in Hixson">
        

        
            UPDATE: Hamilton County Sheriff's Office investigating after 3 people found dead in Hixson</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/jason-chens-former-classmates-claim-he-has-a-history-of-impersonating-students-online/article_d9b11c8e-7286-11ed-9f33-6bc4ca5edaba.html" class="tnt-asset-link" aria-label="Jason Chen's former classmates claim he has a history of impersonating students online">
        

        
            Jason Chen's former classmates claim he has a history of impersonating students online</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/update-man-charged-in-murder-of-jasmine-pace-makes-first-court-appearance-tuesday/article_648c9f66-6f64-11ed-bb59-7394a78ed4cc.html" class="tnt-asset-link" aria-label="UPDATE: Man charged in murder of Jasmine Pace makes first court appearance Tuesday">
        

        
            UPDATE: Man charged in murder of Jasmine Pace makes first court appearance Tuesday</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/grundy-county-man-files-federal-lawsuit-after-being-wrongfully-convicted/article_07e87f7e-7288-11ed-91e5-7b9c5e5cbb96.html" class="tnt-asset-link" aria-label="Grundy County man files federal lawsuit after being wrongfully convicted">
        

        
            Grundy County man files federal lawsuit after being wrongfully convicted</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/cleveland-family-faces-eviction-but-say-landlord-is-at-fault/article_6c49eeb6-72c0-11ed-9393-834db6c38bac.html" class="tnt-asset-link" aria-label="Cleveland family faces eviction but say landlord is at fault">
        

        
            Cleveland family faces eviction but say landlord is at fault</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/decision/decision-2022-warnock-bests-walker-in-senate-runoff/article_95b6f14e-7271-11ed-a080-f7f8275be270.html" class="tnt-asset-link" aria-label="DECISION 2022: Warnock bests Walker in Senate runoff">
        

        
            DECISION 2022: Warnock bests Walker in Senate runoff</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/chattanooga-man-sentenced-to-290-months-imprisonment-on-drug-trafficking-firearm-charges/article_95adf9a0-727f-11ed-baa6-53755a44d00f.html" class="tnt-asset-link" aria-label="Chattanooga man sentenced to 290 months imprisonment on drug trafficking &amp; firearm charges">
        

        
            Chattanooga man sentenced to 290 months imprisonment on drug trafficking & firearm charges</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/update-police-blow-up-suspicious-package-on-market-street-road-reopens-saturday/article_fce5c598-7325-11ed-915a-7730c8cc67ba.html" class="tnt-asset-link" aria-label="UPDATE: Police blow up suspicious package on Market Street, road reopens Saturday">
        

        
            UPDATE: Police blow up suspicious package on Market Street, road reopens Saturday</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/cleveland-police-working-to-identify-body-found-off-apd-40-over-the-weekend/article_cace4f1e-75b2-11ed-9834-6f3a7f9d5058.html" class="tnt-asset-link" aria-label="Cleveland police working to identify body found off APD 40 over the weekend">
        

        
            Cleveland police working to identify body found off APD 40 over the weekend</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/regional-national/gma3-anchors-amy-robach-and-t-j-holmes-taken-off-the-air-following-report-of/article_17ac88ab-552f-5eca-9e02-01332ac7a64f.html" class="tnt-asset-link" aria-label="'GMA3' anchors Amy Robach and T.J. Holmes taken off the air following report of romantic relationship">
        

        
            'GMA3' anchors Amy Robach and T.J. Holmes taken off the air following report of romantic relationship</a></h5>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1169757" class="tncms-block"><script src="https://widget.eviesays.com/wrcb/homepage" async></script></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1122054" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1122054" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1122054');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1212276" class="tncms-block div-lines add-title-icon"><section id="block-1212276" class="block emphasis-h4  heading-color   tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-1212276 ">
        <div class="block-title-inner">
            <h4>
                
                Must See Video
                
            </h4>
        </div>
    </div></div><div class="card-grid   card-img-md card-heading-color card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1212276-4217a1e4-dc41-50da-83d2-731c666bc118" class="tnt-asset-type-video clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-community tnt-sub-section-salutes">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-4217a1e4-dc41-50da-83d2-731c666bc118 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/community/salutes/salutes-for-wednesday-december-7th/video_4217a1e4-dc41-50da-83d2-731c666bc118.html" class="tnt-asset-link"  aria-label="Salutes for Wednesday, December 7th">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Salutes for Wednesday, December 7th"
                            class="img-responsive lazyload full blur"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=1280%2C720 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/4/21/4217a1e4-dc41-50da-83d2-731c666bc118/6390a01a128ac.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/community/salutes/salutes-for-wednesday-december-7th/video_4217a1e4-dc41-50da-83d2-731c666bc118.html" class="tnt-asset-link" aria-label="Salutes for Wednesday, December 7th">
        

        
            Salutes for Wednesday, December 7th</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1212276-a7ad6da5-8840-5c94-91b8-9fabffbafca5" class="tnt-asset-type-video clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-video">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a7ad6da5-8840-5c94-91b8-9fabffbafca5 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/video/wednesday-fastcast/video_a7ad6da5-8840-5c94-91b8-9fabffbafca5.html" class="tnt-asset-link"  aria-label="Wednesday Fastcast">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Wednesday Fastcast"
                            class="img-responsive lazyload full blur"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=1280%2C720 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/a/7a/a7ad6da5-8840-5c94-91b8-9fabffbafca5/63908761f3533.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/video/wednesday-fastcast/video_a7ad6da5-8840-5c94-91b8-9fabffbafca5.html" class="tnt-asset-link" aria-label="Wednesday Fastcast">
        

        
            Wednesday Fastcast</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1212276-69d67352-e4e9-53cf-8d78-042ae07d33f6" class="tnt-asset-type-video clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-local-weather">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-69d67352-e4e9-53cf-8d78-042ae07d33f6 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/local-weather/alison-pryors-wednesday-morning-weather/video_69d67352-e4e9-53cf-8d78-042ae07d33f6.html" class="tnt-asset-link"  aria-label="Alison Pryor's Wednesday morning weather">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Alison Pryor's Wednesday morning weather"
                            class="img-responsive lazyload full blur"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=1280%2C720 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/6/9d/69d67352-e4e9-53cf-8d78-042ae07d33f6/63906b49c1af2.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/local-weather/alison-pryors-wednesday-morning-weather/video_69d67352-e4e9-53cf-8d78-042ae07d33f6.html" class="tnt-asset-link" aria-label="Alison Pryor's Wednesday morning weather">
        

        
            Alison Pryor's Wednesday morning weather</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div><span class="clearfix"></span></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1122063" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1122063" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1122063');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1122051" class="tncms-block add-title-icon"></div><div id="tncms-block-1395199" class="tncms-block"><div data-cswidget="9824"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1121973" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1121973" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1121973');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1121976" class="tncms-block padding-bottom footer-logo"><div id="site-logo-1121976" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=200%2C40" 
            srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=150%2C30 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=225%2C45 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=400%2C81 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=540%2C109 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=640%2C129 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=750%2C151 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png 990w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="800"
            height="161"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1121979" class="tncms-block header-social padding-bottom"><div class="follow-links-1121979 follow-links default">
    
    <section id="block-1121979" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Local3News" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/Local3News" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/86400/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/local3news/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.local3news.com",
  "sameAs" : ["https://www.facebook.com/Local3News","https://twitter.com/Local3News","https://www.linkedin.com/company/86400/","https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA","https://www.instagram.com/local3news/"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-fcc-public-files"  href="/about-us/fcc_public_files.html"  tabindex="0" >
                    <span class="nav-label ">FCC Public Files</span>
                </a></li><li>
                <a class="nav-link    tnt-section-eeoc"  href="https://local3news.com/app//FCCEEOC/eeopublicfilerpt.pdf"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">EEOC</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1121985" class="tncms-block"><section id="block-1121985" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1121985 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-local-news"  href="/local-news/"  tabindex="0" >
                    <span class="nav-label ">Local News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-weather"  href="/local-weather/"  tabindex="0" >
                    <span class="nav-label ">Local Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-sports"  href="/local-sports/"  tabindex="0" >
                    <span class="nav-label ">Local Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-traffic"  href="/local-traffic/"  tabindex="0" >
                    <span class="nav-label ">Local Traffic</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1121982" class="tncms-block"><section id="block-1121982" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1121982 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-local-3-plus-you"  href="/community/local-3-plus-you/"  tabindex="0" >
                    <span class="nav-label ">Local 3 Plus You</span>
                </a></li><li>
                <a class="nav-link    tnt-section-community-calendar"  href="/community/community-calendar/"  tabindex="0" >
                    <span class="nav-label ">Community Calendar</span>
                </a></li><li>
                <a class="nav-link    tnt-section-privacy-policy"  href="https://www.local3news.com/about-us/privacy.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link    tnt-section-terms-of-use"  href="https://www.local3news.com/about-us/terms.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Terms of Use</span>
                </a></li><li>
                <a class="nav-link    tnt-section-closed-caption"  href="https://www.local3news.com/about-us/cc_information.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Closed Caption</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search/"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1121988" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1121988"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Local 3 News</a>, 900 Whitehall Road Chattanooga, TN</small><small>&nbsp;| <a href="/about-us/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/about-us/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="Breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Breaking" class="switch-input" title="topic-Breaking" name="topic-Breaking" data-topic="Breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Weather">
                                <h4>Weather</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Weather" class="switch-input" title="topic-Weather" name="topic-Weather" data-topic="Weather" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Closings">
                                <h4>School Closings</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Closings" class="switch-input" title="topic-Closings" name="topic-Closings" data-topic="Closings" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Traffic">
                                <h4>Traffic</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Traffic" class="switch-input" title="topic-Traffic" name="topic-Traffic" data-topic="Traffic" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Sports">
                                <h4>Sports</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Sports" class="switch-input" title="topic-Sports" name="topic-Sports" data-topic="Sports" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("bfdb8d9f-3415-546d-853c-fd0165ebb03f")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16322.add('act', dmpData);_cc16322.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["regional-national/en-espanol"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["#cnn", "cristina fernandez de kirchner", "la", "politics", "law", "music", "diego luciani", "lazaro baez", "si", "nestor kirchner", "sea"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1122093'),
            query_input = d.getElementById('site-search-1122093-term'),
            search_dropdown = d.getElementById('site-search-1122093-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1122093 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.e7774288ce226361ffdb45b8dd559781.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1122072'),
            query_input = d.getElementById('site-search-1122072-term'),
            search_dropdown = d.getElementById('site-search-1122072-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1122072 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function () {
                // Content to be read
                const textSelector = "#article-body";
                
                if (window.TRINITY_PLAYER && TRINITY_PLAYER.players["article-body-bfdb8d9f-3415-546d-853c-fd0165ebb03f"]) {
                    TRINITY_PLAYER.api.createPlayer("article-body-bfdb8d9f-3415-546d-853c-fd0165ebb03f");
                } else {
                    var js = document.createElement("script");
                    js.setAttribute("data-player-id", "article-body-bfdb8d9f-3415-546d-853c-fd0165ebb03f");
                    js.src = "https://trinitymedia.ai/player/trinity/2900003117/?pageURL=https://www.local3news.com/regional-national/en-espanol/de-qu-acusan-a-cristina-fern-ndez-de-kirchner-as-es-la-causa-vialidad/article_bfdb8d9f-3415-546d-853c-fd0165ebb03f.html&poweredBy&partner=Flex&FAB=1&textSelector=" + encodeURIComponent(btoa(textSelector));
                    document.body.appendChild(js);
                }
            })(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.cd42d35abf643b0a78798fe03bf6bc83.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.b44801b45845a81b995eeaad12f4f276.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16322.add('act', dmpData);_cc16322.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>