
  







<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.local3news.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="behavior and cognition, chronic diseases, continents and regions, daylight saving time, demographic groups, discrimination, diseases and disorders, health and medical, latino people, minority and ethnic groups, north america, population and demographics, racism and racial discrimination, science, sleep, sleep disorders, societal issues, society, the americas, united states, health, chandra jackson, cesar caraballo-cordovez, medicine, anatomy, physiology, psychology, cardiology, beth malow" />
<meta name="news_keywords" content="behavior and cognition, chronic diseases, continents and regions, daylight saving time, demographic groups, discrimination, diseases and disorders, health and medical, latino people, minority and ethnic groups, north america, population and demographics, racism and racial discrimination, science, sleep, sleep disorders, societal issues, society, the americas, united states, health, chandra jackson, cesar caraballo-cordovez, medicine, anatomy, physiology, psychology, cardiology, beth malow" />
<meta name="description" content="Some sleep researchers worry about the potential effects that continuing to change standard time twice each year may have on sleep health inequities." />
<meta name="author" content="Jacqueline Howard, CNN" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="HA3CJ_YHweXa2tJtcBLEzrYDFVCXYo7xWl6VNbkhz2s" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/d8/9d8fe030-8252-58f2-a4c8-db633c619018/6380b4f5e434d.preview.jpg?crop=1919%2C1007%2C0%2C36&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Daylight Saving Time sheds light on lack of sleep's disproportionate impact in communities of color" />
<meta property="og:description" content="Some sleep researchers worry about the potential effects that continuing to change standard time twice each year may have on sleep health inequities." />
<meta property="og:site_name" content="Local3News.com" />
<meta property="og:section" content="Local News" />
<meta property="article:publisher" content="https://www.facebook.com/WRCBtv" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/d8/9d8fe030-8252-58f2-a4c8-db633c619018/6380b4f5e434d.preview.jpg?crop=1919%2C1007%2C0%2C36&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WRCB" />
<meta name="twitter:image:alt" content="Sleep" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.1c52af6b9bc35f467ffe99508ecf766a.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400|PT+Serif|Fira+Sans:300,400,600,700&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-schedule.7437bf5a8a1e2acb893db2fd18f17548.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.65.2"},"crm":{"group_id":"845"},"content":{"id":"9d8fe030-8252-58f2-a4c8-db633c619018","title":"Daylight Saving Time sheds light on lack of sleep's disproportionate impact in communities of color","type":"article","published_time":"2022-11-25T11:26:00Z","tags":["behavior and cognition","chronic diseases","continents and regions","daylight saving time","demographic groups","discrimination","diseases and disorders","health and medical","latino people","minority and ethnic groups","north america","population and demographics","racism and racial discrimination","science","sleep","sleep disorders","societal issues","society","the americas","united states","health","chandra jackson","cesar caraballo-cordovez","medicine","anatomy","physiology","psychology","cardiology","beth malow"],"authors":[],"taxnonomies":{"blox_sections":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/section","items":["local-news","regional-national"]},"blox_flags":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/flag","items":["wire"]}},"metrics":{"image_count":1,"video_count":0,"audio_count":0,"word_count":1427},"byline":"By Jacqueline Howard, CNN"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/local-news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Jacqueline Howard, CNN","start_hour":"06","id":"9d8fe030-8252-58f2-a4c8-db633c619018","app":"editorial","ga_page":"\/local-news\/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":333},"client":{"is_bot":"yes","is_gdpr":"no"},"google":{"ua":"UA-34984531-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16322/cc.js?ns=_cc16322" id="LOTCC_16322"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16322.add('tp', 'TNNW');
		_cc16322.add('act', ' User Login');
		_cc16322.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16322.add('med', 'flag: wire');
	_cc16322.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.7b5fd2a1aa906214ae39b25cd6ec9283.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.ef1ae2cf9d9803199a19b009dc464018.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '9d8fe030-8252-58f2-a4c8-db633c619018';
    __tnt.ads.dfp.targeting.k = ["behavior and cognition","chronic diseases","continents and regions","daylight saving time","demographic groups","discrimination","diseases and disorders","health and medical","latino people","minority and ethnic groups"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.a023713b7eff47127899286dc36e1970.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.d45f12d51e6b121b88d52db2e387136f.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/local3news.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/local-news';
            
                gptAdSlots['ad-1122066'] = googletag.defineSlot(adUnit, [[2, 1], [1, 1]], 'ad-1122066').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1122066'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/local-news';
            
                gptAdSlots['ad-1121991'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1121991').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1121991'].setTargeting('pos', ['impact-sticky-anchor']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/local-news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1122042'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1122042').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1122042'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script>/*<![CDATA[*/ window.util_schedule_config || (window.util_schedule_config = []); window.util_schedule_config.push({"id":"1236969","feed":"https:\/\/player.field59.com\/v4\/schedule\/wrcb\/ffbad27e52d2cf025b3bd6460a2328dc97d34199","description":"WATCH","live_description":"ON AIR","display_mode":"block","debug":false}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/live/libraries/flex/components/site/resources/scripts/utility-scheduleCustom.js?_dc=1641924255"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/local-news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1122048'] = googletag.defineSlot(adUnit, [[300,250],[320,50]], 'ad-1122048').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1122048'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/local-news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300,250], [320,50]] ).addSize([768, 0], [[300,250], [320,50]] ).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1122054'] = googletag.defineSlot(adUnit, [[300,250],[320,50]], 'ad-1122054').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1122054'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/local-news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300,250], [320,50]] ).addSize([768, 0], [[300,250], [320,50]] ).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1122063'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1122063').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1122063'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22657135576/local3news.com/local-news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,600], [300, 250]]).addSize([1200, 0], [[300,600], [300, 250]]).build();
                gptAdSlots['ad-1121973'] = googletag.defineSlot(adUnit, [[300,600],[300,250]], 'ad-1121973').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1121973'].setTargeting('pos', ['sticky-side-rail']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.bacbeac9a1ca6ee75b79b21a0e2e99f2.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '243942025822'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        if (window.localStorage) {
            var sID = window.localStorage.getItem('_us_master_id');
            if (sID) {
                googletag.pubads().setPublisherProvidedId(sID);
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Daylight Saving Time sheds light on lack of sleep's disproportionate impact in communities of color | Local News | local3news.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #0261b1; } .fixed-nav #main-navigation { background-color: #0261b1 !important; } #site-top-nav-container, #site-top-nav { background-color: #001392; } #site-footer-container, #site-footer { background-color: #0261b1; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #1d39aa; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #001392; }#site-header-container{ border-bottom: 3px solid #001392; }#site-footer-container{ border-top: 3px solid #001392; } .tnt-bg-accent { background-color: #001392; } a .tnt-caret-down { color: #001392; } .block-title .block-title-inner { border-color: #001392; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #001392; } .form-control:focus { border-bottom-color: #001392; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.local3news.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="https://trinitymedia.ai">
    
        <link rel="preconnect" href="https://vd.trinitymedia.ai">
    <link rel="alternate" type="application/rss+xml" title="Daylight Saving Time sheds light on lack of sleep's disproportionate impact in communities of color | Local News | local3news.com" href="http://www.local3news.com/search/?f=rss&amp;t=article&amp;c=local-news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a7c71fa5a63ad1158170fb2c085be042.js"></script>
            <!-- EMAIL REQUEST - Tracey Emailed requesting FB Pixel Addition - abrunette 06/14/2022 -->
    <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
             
            fbq('init', '611330050413359'); 
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" 
            src="https://www.facebook.com/tr?id=611330050413359&ev=PageView
            &noscript=1"/>
        </noscript>
    <!-- End Facebook Pixel Code -->
    
    
    
    <script language="javascript" type="text/javascript">
$(document).ready(function() {     

      $("body.section-users .user-register-wrapper .panel-footer.user-signup").html("<p><i class='fas tnt-user'></i> Already have an account? <a href='/users/login/?referer_url=/'>Log in here</a></p><p>By submitting this form, you agree to our <a href='/about-us/terms.html'>Terms of Use</a> and <a href='/about-us/privacy.html'>Privacy Policy</a>.");  
           
 }); 

</script>
    


        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-9d8fe030-8252-58f2-a4c8-db633c619018  section-local-news type-article infinity-disabled" data-path="/local-news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.local3news.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.65.2&amp;townnews.crm.group_id=845&amp;townnews.content.id=9d8fe030-8252-58f2-a4c8-db633c619018&amp;townnews.content.title=Daylight+Saving+Time+sheds+light+on+lack+of+sleep%27s+disproportionate+impact+in+communities+of+color&amp;townnews.content.type=article&amp;townnews.content.published_time=2022-11-25T11%3A26%3A00Z&amp;townnews.content.tags.0=behavior+and+cognition&amp;townnews.content.tags.1=chronic+diseases&amp;townnews.content.tags.2=continents+and+regions&amp;townnews.content.tags.3=daylight+saving+time&amp;townnews.content.tags.4=demographic+groups&amp;townnews.content.tags.5=discrimination&amp;townnews.content.tags.6=diseases+and+disorders&amp;townnews.content.tags.7=health+and+medical&amp;townnews.content.tags.8=latino+people&amp;townnews.content.tags.9=minority+and+ethnic+groups&amp;townnews.content.tags.10=north+america&amp;townnews.content.tags.11=population+and+demographics&amp;townnews.content.tags.12=racism+and+racial+discrimination&amp;townnews.content.tags.13=science&amp;townnews.content.tags.14=sleep&amp;townnews.content.tags.15=sleep+disorders&amp;townnews.content.tags.16=societal+issues&amp;townnews.content.tags.17=society&amp;townnews.content.tags.18=the+americas&amp;townnews.content.tags.19=united+states&amp;townnews.content.tags.20=health&amp;townnews.content.tags.21=chandra+jackson&amp;townnews.content.tags.22=cesar+caraballo-cordovez&amp;townnews.content.tags.23=medicine&amp;townnews.content.tags.24=anatomy&amp;townnews.content.tags.25=physiology&amp;townnews.content.tags.26=psychology&amp;townnews.content.tags.27=cardiology&amp;townnews.content.tags.28=beth+malow&amp;townnews.content.taxnonomies.blox_sections.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fsection&amp;townnews.content.taxnonomies.blox_sections.items.0=local-news&amp;townnews.content.taxnonomies.blox_sections.items.1=regional-national&amp;townnews.content.taxnonomies.blox_flags.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fflag&amp;townnews.content.taxnonomies.blox_flags.items.0=wire&amp;townnews.content.metrics.image_count=1&amp;townnews.content.metrics.video_count=0&amp;townnews.content.metrics.audio_count=0&amp;townnews.content.metrics.word_count=1427&amp;townnews.content.byline=By+Jacqueline+Howard%2C+CNN&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Flocal-news&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Jacqueline+Howard%2C+CNN&amp;tncms.asset.start_hour=06&amp;tncms.asset.id=9d8fe030-8252-58f2-a4c8-db633c619018&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Flocal-news%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=333&amp;tncms.client.is_bot=yes&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-34984531-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.local3news.com/tncms/admin/editorial-asset/?edit=9d8fe030-8252-58f2-a4c8-db633c619018"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1122573" class="tncms-block hamburger-logo"><div id="site-logo-1122573" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=200%2C40" 
            srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=150%2C30 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=225%2C45 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=400%2C81 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=540%2C109 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=640%2C129 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png?resize=750%2C151 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/c057d438-31d9-11ec-8535-6f09f03b9887.png 990w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="800"
            height="161"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1122570" class="tncms-block header-social text-center padding-top"><div class="follow-links-1122570 follow-links default">
    
    <section id="block-1122570" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/WRCBtv/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/WRCB/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wrcbtv" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.local3news.com",
  "sameAs" : ["http://facebook.com/WRCBtv/","http://twitter.com/WRCB/","https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA","https://www.instagram.com/wrcbtv"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1122093" class="tncms-block hidden-md hidden-lg"><section id="block-1122093" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1122093" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1122093" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1122093" class="site-search-form input-group default normal ">
        <label for="site-search-1122093-term" class="sr-only">Site search</label>
        <input id="site-search-1122093-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1122093-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1122093" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-1122096" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-1122096" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.local3news.com/users/signup/?referer_url=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.local3news.com/users/login/?referer_url=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.local3news.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1122096').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.local3news.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.local3news.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.local3news.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1122096').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.local3news.com/users/logout/" id="user-logout-form-1122096"><input type="hidden" name="referer_url" value="https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-weather/"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/"  class="nav-link tnt-section-local-traffic">Local Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/regional-national/"  class="nav-link tnt-section-regionalnational-headlines">Regional/National Headlines</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/local-3-plus-you/"  class="nav-link tnt-section-local-3-plus-you">Local 3 Plus You</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/livestream/"  class="nav-link tnt-section-watch-live">Watch Live</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/about-us/local-3-apps-for-your-phone-and-tv/local-3-news-apps-for-your-phone-and-tablet/article_73dd5e0c-b573-5482-a3e4-4ae4638cd154.html"  target="_blank" rel="noopener" class="nav-link tnt-section-local-3-apps">Local 3 apps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/meet-the-team/"  class="nav-link tnt-section-meet-the-local-3-team">Meet the Local 3 team</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/about-us/contact.html"  target="_blank" rel="noopener" class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/local-news/"  class="nav-link tnt-section-local-news ">Local News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/consumer-alert/"  class="nav-link tnt-section-consumer-alert">Consumer Alert</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/community-calendar/"  class="nav-link tnt-section-community-calendar">Community Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/crime-stoppers/"  class="nav-link tnt-section-crime-stoppers">Crime Stoppers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/covid-19/"  class="nav-link tnt-section-covid-19">COVID-19</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/decision/"  class="nav-link tnt-section-decision-2022">Decision 2022</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/eye-on-health/"  class="nav-link tnt-section-eye-on-health">Eye On Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/local-3-in-your-town/"  class="nav-link tnt-section-local-3-in-your-town">Local 3 In Your Town</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/making-a-difference/"  class="nav-link tnt-section-making-a-difference">Making A Difference</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/making-ends-meet/"  class="nav-link tnt-section-making-ends-meet">Making Ends Meet</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/restaurant-report-card/"  class="nav-link tnt-section-restaurant-report-card">Restaurant Report Card</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/school-patrol/"  class="nav-link tnt-section-school-patrol">School Patrol</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/sky-3/"  class="nav-link tnt-section-sky-3">Sky 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/what-the-tech/"  class="nav-link tnt-section-what-the-tech">What The Tech</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/thinking-out-loud/"  class="nav-link tnt-section-thinking-out-loud">Thinking Out Loud</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/regional-national/"  class="nav-link tnt-section-regionalnational-headlines ">Regional/National Headlines</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/tennessee/"  class="nav-link tnt-section-tennessee">Tennessee</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/georgia/"  class="nav-link tnt-section-georgia">Georgia</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-news/alabama/"  class="nav-link tnt-section-alabama">Alabama</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/regional-national/en-espanol/"  class="nav-link tnt-section-en-espanol">En Espanol</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/local-weather/"  class="nav-link tnt-section-local-weather ">Local Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-weather/school-closings/"  class="nav-link tnt-section-school-closings">School Closings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-weather/school-closings-login/"  class="nav-link tnt-section-school-closings-login">School Closings Login</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-weather/hurricane-season/"  class="nav-link tnt-section-hurricane-season">Hurricane Season</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/3-degree/"  class="nav-link tnt-section-3-degree-guarantee">3 Degree Guarantee</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-weather/weather-wise/"  class="nav-link tnt-section-weather-wise">Weather Wise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/local-3-webcams/article_d13bad76-742b-590c-8938-917ebd395fb6.html"  target="_blank" rel="noopener" class="nav-link tnt-section-local-3-webcams">Local 3 Webcams</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/what-is-a-local-3-storm-alert-weather-day/article_b02cb0da-b68e-5b43-935c-989a77237a54.html"  target="_blank" rel="noopener" class="nav-link tnt-section-what-is-a-storm-alert-weather-day">What is a Storm Alert Weather Day?</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/local-sports/"  class="nav-link tnt-section-local-sports ">Local Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/fnf3/"  class="nav-link tnt-section-fnf3">FNF3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/friday-night-football-scoreboard/"  class="nav-link tnt-section-friday-night-football-scoreboard">Friday Night Football Scoreboard</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/band-of-the-week/"  class="nav-link tnt-section-band-of-the-week">Band of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/cheerleaders-of-the-week/"  class="nav-link tnt-section-cheerleaders-of-the-week">Cheerleaders of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/game-of-the-week/"  class="nav-link tnt-section-game-of-the-week">Game of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/fan-cam/"  class="nav-link tnt-section-fan-cam">Fan Cam</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/play-of-the-week/"  class="nav-link tnt-section-play-of-the-week">Play of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/horsing-around/"  class="nav-link tnt-section-horsing-around">Horsing Around</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/on-par-with-paul/"  class="nav-link tnt-section-on-par-with-paul">On Par with Paul</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/mocs/"  class="nav-link tnt-section-mocs">Mocs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/vols/"  class="nav-link tnt-section-vols">Vols</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/lady-vols/"  class="nav-link tnt-section-lady-vols">Lady Vols</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/dawgs/"  class="nav-link tnt-section-dawgs">Dawgs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-sports/tide/"  class="nav-link tnt-section-crimson-tide">Crimson Tide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/local-traffic/"  class="nav-link tnt-section-local-traffic ">Local Traffic</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/fuel-finder/"  class="nav-link tnt-section-fuel-finder">Fuel Finder</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/tdot-traffic/"  class="nav-link tnt-section-tdot-traffic">TDOT Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/gdot-traffic/"  class="nav-link tnt-section-gdot-traffic">GDOT Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/aldot-traffic/"  class="nav-link tnt-section-aldot-traffic">ALDOT Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/ncdot-traffic/"  class="nav-link tnt-section-ncdot-traffic">NCDOT Traffic</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-traffic/cha-flight-tracker/"  class="nav-link tnt-section-cha-flight-tracker">CHA Flight Tracker</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/community/"  class="nav-link tnt-section-community ">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/local-3-plus-you/"  class="nav-link tnt-section-local-3-plus-you">Local 3 Plus You</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/community-calendar/"  class="nav-link tnt-section-community-calendar">Community Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/salutes/"  class="nav-link tnt-section-salutes">Salutes</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/pauls-pets/"  class="nav-link tnt-section-pauls-pets">Paul's Pets</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/share-your-christmas/"  class="nav-link tnt-section-share-your-christmas">Share Your Christmas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/st-jude-dream-home/"  class="nav-link tnt-section-st-jude-dream-home">St. Jude Dream Home</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-about-us expand-label">About Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/whats-on-local-3/"  class="nav-link tnt-section-whats-on-local-3">What's On Local 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/advertise_on_local_3.html"  class="nav-link tnt-section-advertise-on-local-3">Advertise On Local 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/work-at-local-3/"  class="nav-link tnt-section-work-at-local-3">Work At Local 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/meet-the-team/"  class="nav-link tnt-section-meet-the-team">Meet The Team</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/how-to-watch-local-3/"  class="nav-link tnt-section-how-to-watch-local-3">How To Watch Local 3</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/about-us/local-3-apps-for-your-phone-and-tv/local-3-news-apps-for-your-phone-and-tablet/article_73dd5e0c-b573-5482-a3e4-4ae4638cd154.html"  target="_blank" rel="noopener" class="nav-link tnt-section-local-3-apps">Local 3 apps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/faq.html"  class="nav-link tnt-section-faqs">FAQs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/story_removal_requests.html"  class="nav-link tnt-section-story-removal-requests">Story Removal Requests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/mugshot_policy.html"  class="nav-link tnt-section-mugshot-policy">Mugshot Policy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/cc_information.html"  class="nav-link tnt-section-cc-information">CC Information</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/about-us/fcc_public_files.html"  class="nav-link tnt-section-fcc-public-files">FCC Public Files</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/about-us/contact_nbc.html"  target="_blank" rel="noopener" class="nav-link tnt-section-contact-nbc">Contact NBC</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.local3news.com/about-us/contact.html"  target="_blank" rel="noopener" class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1360045" class="tncms-block"><div id="notification-button-1360045" class="notification-button stuck" data-control="notification" data-id="1360045" style="display:none;">
            <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
            <i class="fas tnt-bell"></i>
        </div></div><div id="tncms-block-1122066" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1122066" class="tnt-ads dfp-ad margin-bottom-none" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1122066');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1121991" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1121991" class="tnt-ads dfp-ad margin-bottom-none" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1121991');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1122087" class="tncms-block"><div id="site-logo-1122087" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=200%2C291" 
            srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=150%2C218 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=200%2C291 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=225%2C328 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=300%2C437 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=400%2C583 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=540%2C786 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=640%2C932 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png?resize=750%2C1092 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/4fc88534-31d2-11ec-8535-2bcb07e375d7.png 990w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="800"
            height="1165"
            alt="site-logo"
            ></a>
        </div></div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1162053" class="tncms-block multi-weather"><style>
.weatherCarousel .weatherLoc {
    float:left;
    margin-right: 40px;
}
.weatherCarousel .weatherLoc > p {
    margin-bottom: 0px;
    color: rgb(103,103,103);
}
.weatherCarousel .weatherTemp {
    float:left;
    font-size: 2.5em;
    color: rgb(103,103,103);
    font-weight: bold;
}
.weatherCarousel .weatherIcon {
    float:left;
    font-size: 2.5em;
    margin-right: 15px;
    color: rgb(103,103,103);
    font-weight: bold;
}
.weatherCarousel .weatherHiLo {float:left;}
.weatherCarousel .weatherHiLo > p {
    margin-bottom: 0px;
    color: rgb(103,103,103);
}
#weather-carousel-1162053 .weatherHiLo > p .hiLo {
    font-weight: bold;
    display: inline !important;
}

</style>
<div id="weather-1162053" class="weatherCarousel weather-current size-medium pull-left">
    
    <div id="weather-carousel-1162053" class="carousel slide" data-ride="carousel">
      <!-- Wrapper for slides -->
      <div class="carousel-inner">
     
            <div class="item active">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Chattanooga</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Altamont</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="63">H</span> 63&deg;</p>
                  <p><span class="hiLo" data-temp="36">L</span> 36&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>52&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Athens</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="61">H</span> 61&deg;</p>
                  <p><span class="hiLo" data-temp="38">L</span> 38&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>50&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Benton</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Chatsworth</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>  Cleveland</p>
                  <p>Rain</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="64">H</span> 64&deg;</p>
                  <p><span class="hiLo" data-temp="40">L</span> 40&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-rain"></span>
              </div>
<div class='weatherTemp'>
                  <p>49&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dalton</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="64">H</span> 64&deg;</p>
                  <p><span class="hiLo" data-temp="41">L</span> 41&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>50&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dayton</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="58">H</span> 58&deg;</p>
                  <p><span class="hiLo" data-temp="35">L</span> 35&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dunlap</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Murphy</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="61">H</span> 61&deg;</p>
                  <p><span class="hiLo" data-temp="38">L</span> 38&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>50&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Pikeville</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="58">H</span> 58&deg;</p>
                  <p><span class="hiLo" data-temp="35">L</span> 35&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Scottsboro</p>
                  <p>Rain Shower</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="44">L</span> 44&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-showers"></span>
              </div>
<div class='weatherTemp'>
                  <p>52&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Summerville</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="65">H</span> 65&deg;</p>
                  <p><span class="hiLo" data-temp="44">L</span> 44&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Ringgold</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Trenton</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
    </div> <!-- closing carousel-inner -->
   </div><!-- closing carousel -->
    
</div> <!-- weatherCarousel container -->
<script>
    $("#weather-carousel-2132397").carousel({ interval: 3000 });
    console.log("Saw the script with other stuff,");
</script>


    <div class="clearfix"></div>

</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1122069" class="tncms-block"><div id="site-logo-1122069" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=200%2C40" 
            srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=150%2C30 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=225%2C45 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=400%2C81 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=540%2C109 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=640%2C129 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png?resize=750%2C151 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/f2320b68-583a-11ec-b83d-57b9f2e2f07b.png 990w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="800"
            height="161"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1122075" class="tncms-block header-user"><div id="user-controls-1122075" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                        <span class="sr-only">Open user controls</span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.local3news.com/users/login/?referer_url=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.local3news.com/users/signup/?referer_url=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.local3news.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.local3news.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.local3news.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1122075').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.local3news.com/users/logout/" id="user-logout-form-1122075"><input type="hidden" name="referer_url" value="https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1122072" class="tncms-block"><ul id="site-search-1122072-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1122072" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1122072" class="site-search-form input-group pull-right normal ">
        <label for="site-search-1122072-term" class="sr-only">Site search</label>
        <input id="site-search-1122072-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1122072-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1122072" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div><div id="tncms-block-1122084" class="tncms-block header-social"><div class="follow-links-1122084 follow-links pull-right">
    
    <section id="block-1122084" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Local3News" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/Local3News" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/86400/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/local3news/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.local3news.com",
  "sameAs" : ["https://www.facebook.com/Local3News","https://twitter.com/Local3News","https://www.linkedin.com/company/86400/","https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA","https://www.instagram.com/local3news/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link    tnt-section-local-news"  href="/local-news/"  tabindex="0" >
                    <span class="nav-label ">Local News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-weather"  href="/local-weather/"  tabindex="0" >
                    <span class="nav-label ">Local Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-sports"  href="/local-sports/"  tabindex="0" >
                    <span class="nav-label ">Local Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-traffic"  href="/local-traffic/"  tabindex="0" >
                    <span class="nav-label ">Local Traffic</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise-with-us"  href="https://www.local3news.com/about-us/advertise_on_local_3.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Advertise with Us</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #0261b1">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Daylight%20Saving%20Time%20sheds%20light%20on%20lack%20of%20sleep%27s%20disproportionate%20impact%20in%20communities%20of%20color&via=WRCB&url=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.local3news.com/tncms/asset/editorial/9d8fe030-8252-58f2-a4c8-db633c619018" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLocal%203%20News%5D%20Daylight%20Saving%20Time%20sheds%20light%20on%20lack%20of%20sleep%27s%20disproportionate%20impact%20in%20communities%20of%20color&body=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1122039" class="tncms-block padding-top padding-bottom"></div><div id="tncms-block-1162125" class="tncms-block visible-sm visible-xs mobile-multi-weather"><style>
.weatherCarousel .weatherLoc {
    float:left;
    margin-right: 40px;
}
.weatherCarousel .weatherLoc > p {
    margin-bottom: 0px;
    color: rgb(103,103,103);
}
.weatherCarousel .weatherTemp {
    float:left;
    font-size: 2.5em;
    color: rgb(103,103,103);
    font-weight: bold;
}
.weatherCarousel .weatherIcon {
    float:left;
    font-size: 2.5em;
    margin-right: 15px;
    color: rgb(103,103,103);
    font-weight: bold;
}
.weatherCarousel .weatherHiLo {float:left;}
.weatherCarousel .weatherHiLo > p {
    margin-bottom: 0px;
    color: rgb(103,103,103);
}
#weather-carousel-1162125 .weatherHiLo > p .hiLo {
    font-weight: bold;
    display: inline !important;
}

</style>
<div id="weather-1162125" class="weatherCarousel weather-current size-medium pull-left">
    
    <div id="weather-carousel-1162125" class="carousel slide" data-ride="carousel">
      <!-- Wrapper for slides -->
      <div class="carousel-inner">
     
            <div class="item active">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Chattanooga</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Altamont</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="63">H</span> 63&deg;</p>
                  <p><span class="hiLo" data-temp="36">L</span> 36&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>52&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'>Athens</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="61">H</span> 61&deg;</p>
                  <p><span class="hiLo" data-temp="38">L</span> 38&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>50&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Benton</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Chatsworth</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dalton</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="64">H</span> 64&deg;</p>
                  <p><span class="hiLo" data-temp="41">L</span> 41&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>50&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dayton</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="58">H</span> 58&deg;</p>
                  <p><span class="hiLo" data-temp="35">L</span> 35&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Dunlap</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Murphy</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="61">H</span> 61&deg;</p>
                  <p><span class="hiLo" data-temp="38">L</span> 38&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>50&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Pikeville</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="58">H</span> 58&deg;</p>
                  <p><span class="hiLo" data-temp="35">L</span> 35&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Summerville</p>
                  <p>Cloudy</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="65">H</span> 65&deg;</p>
                  <p><span class="hiLo" data-temp="44">L</span> 44&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Ringgold</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
            <div class="item ">
              <div class='weatherLoc'>
                  <p style='font-weight:bold;'> Trenton</p>
                  <p>Showers in the Vicinity</p>
              </div>
              
              
              <div class='weatherHiLo'>
                  <p><span class="hiLo" data-temp="67">H</span> 67&deg;</p>
                  <p><span class="hiLo" data-temp="42">L</span> 42&deg;</p>
              </div>
<div class='weatherIcon'>
                  <span class="fas tnt-wi-day-cloudy"></span>
              </div>
<div class='weatherTemp'>
                  <p>51&deg;</p>
              </div>



              <div class='clearfix'></div>
            </div>
            
    </div> <!-- closing carousel-inner -->
   </div><!-- closing carousel -->
    
</div> <!-- weatherCarousel container -->
<script>
    $("#weather-carousel-2132397").carousel({ interval: 3000 });
    console.log("Saw the script with other stuff,");
</script>


    <div class="clearfix"></div>

</div><div id="tncms-block-1173279" class="tncms-block severe-weather add-title-icon"></div><div id="tncms-block-1122042" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1122042" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1122042');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-95a7f700-4fa5-11ed-a655-b7ab4186c0de" class="modal fullscreen in modal-image image-default modal-95a7f700-4fa5-11ed-a655-b7ab4186c0de" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=400%2C225"
                        srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1476%2C831 1476w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1919%2C1080 2008w"
                        sizes="100vw"
                        
                        width="1919"
                        height="1080"
                        alt="Sleep"
                        class="img-responsive true-size blur" />
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-95a7f700-4fa5-11ed-a655-b7ab4186c0de" data-target=".caption-inner-modal-image-95a7f700-4fa5-11ed-a655-b7ab4186c0de">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-95a7f700-4fa5-11ed-a655-b7ab4186c0de collapse in"><div class="caption-text"><p>Add a good night's rest to your to-do list if you want to keep your heart healthy, a new study says.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">mitarart/Adobe Stock</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.local3news.com%2Fsleep%2Fimage_95a7f700-4fa5-11ed-a655-b7ab4186c0de.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sleep/image_95a7f700-4fa5-11ed-a655-b7ab4186c0de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"95a7f700-4fa5-11ed-a655-b7ab4186c0de"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sleep&via=WRCB&url=https%3A%2F%2Fwww.local3news.com%2Fsleep%2Fimage_95a7f700-4fa5-11ed-a655-b7ab4186c0de.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sleep/image_95a7f700-4fa5-11ed-a655-b7ab4186c0de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"95a7f700-4fa5-11ed-a655-b7ab4186c0de"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.local3news.com/sleep/image_95a7f700-4fa5-11ed-a655-b7ab4186c0de.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sleep/image_95a7f700-4fa5-11ed-a655-b7ab4186c0de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"95a7f700-4fa5-11ed-a655-b7ab4186c0de"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.local3news.com/tncms/asset/editorial/95a7f700-4fa5-11ed-a655-b7ab4186c0de" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"95a7f700-4fa5-11ed-a655-b7ab4186c0de"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLocal%203%20News%5D%20Sleep&body=https%3A%2F%2Fwww.local3news.com%2Fsleep%2Fimage_95a7f700-4fa5-11ed-a655-b7ab4186c0de.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"95a7f700-4fa5-11ed-a655-b7ab4186c0de"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sleep/image_95a7f700-4fa5-11ed-a655-b7ab4186c0de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"95a7f700-4fa5-11ed-a655-b7ab4186c0de"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.local3news.com/sleep/image_95a7f700-4fa5-11ed-a655-b7ab4186c0de.html', '[data-copy-inline-95a7f700-4fa5-11ed-a655-b7ab4186c0de]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-95a7f700-4fa5-11ed-a655-b7ab4186c0de
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-95a7f700-4fa5-11ed-a655-b7ab4186c0de-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="95a7f700-4fa5-11ed-a655-b7ab4186c0de" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="95a7f700-4fa5-11ed-a655-b7ab4186c0de" class="save-list-95a7f700-4fa5-11ed-a655-b7ab4186c0de-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="95a7f700-4fa5-11ed-a655-b7ab4186c0de" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-95a7f700-4fa5-11ed-a655-b7ab4186c0de img { max-height: 1080px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-9d8fe030-8252-58f2-a4c8-db633c619018" class="asset article-default"  data-url="https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="<p>Some sleep researchers worry about the potential effects that continuing to change standard time twice each year may have on sleep health inequities.</p>"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/d8/9d8fe030-8252-58f2-a4c8-db633c619018/6380b4f5e434d.preview.jpg?crop=1919%2C1007%2C0%2C36&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="local3news.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html" />
    <style>
                .asset-paging .direction {
                    color: #001392;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.local3news.com\/tncms\/search\/mlt\/?origin=9d8fe030-8252-58f2-a4c8-db633c619018&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-9d8fe030-8252-58f2-a4c8-db633c619018" class="asset-paging">
                <div id="paging-prev-9d8fe030-8252-58f2-a4c8-db633c619018" class="paging-link prev offset"></div>
                <div id="paging-next-9d8fe030-8252-58f2-a4c8-db633c619018" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
    <span>Daylight Saving Time sheds light on lack of sleep's disproportionate impact in communities of color</span>
</h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Jacqueline Howard, CNN</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-11-25T06:26:00-05:00" class="tnt-date asset-date text-muted">
            Nov 25, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-11-25T06:26:00-05:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-11-25T06:26:00-05:00">
    <meta itemprop="datePublished" content="2022-11-25T06:26:00-05:00">
    <meta itemprop="dateModified" content="2022-11-25T06:26:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Daylight%20Saving%20Time%20sheds%20light%20on%20lack%20of%20sleep%27s%20disproportionate%20impact%20in%20communities%20of%20color&via=WRCB&url=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.local3news.com/tncms/asset/editorial/9d8fe030-8252-58f2-a4c8-db633c619018" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLocal%203%20News%5D%20Daylight%20Saving%20Time%20sheds%20light%20on%20lack%20of%20sleep%27s%20disproportionate%20impact%20in%20communities%20of%20color&body=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-blur"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-95a7f700-4fa5-11ed-a655-b7ab4186c0de" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-95a7f700-4fa5-11ed-a655-b7ab4186c0de" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1919">
            <meta itemprop="height" content="1080">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1396%2C786">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1396%2C786"><img
                        src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=400%2C225"
                        srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1476%2C831 1476w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=1919%2C1080 2008w"
                        sizes="(min-width: 1396px) 881px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                        
                        width="1919"
                        height="1080"
                        alt="Sleep"
                        class="img-responsive full tnt-restrict-img-95a7f700-4fa5-11ed-a655-b7ab4186c0de blur" />
            </div><style>
                .tnt-restrict-img-95a7f700-4fa5-11ed-a655-b7ab4186c0de {
                    max-width: 1919px;
                }
            </style>
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/9/5a/95a7f700-4fa5-11ed-a655-b7ab4186c0de/634fe70214375.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>Add a good night's rest to your to-do list if you want to keep your heart healthy, a new study says.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">mitarart/Adobe Stock</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            <div class="trinityAudioPlaceholder tnt-text-to-speach p402_hide subscriber-hide hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="9d8fe030-8252-58f2-a4c8-db633c619018" data-smart-adunit="/132916964,22657135576/local3news.com/local-news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Daylight%20Saving%20Time%20sheds%20light%20on%20lack%20of%20sleep%27s%20disproportionate%20impact%20in%20communities%20of%20color&via=WRCB&url=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.local3news.com/tncms/asset/editorial/9d8fe030-8252-58f2-a4c8-db633c619018" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLocal%203%20News%5D%20Daylight%20Saving%20Time%20sheds%20light%20on%20lack%20of%20sleep%27s%20disproportionate%20impact%20in%20communities%20of%20color&body=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html', '[data-copy-stacked-9d8fe030-8252-58f2-a4c8-db633c619018]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="right"
                    data-content="Article link copied to clipboard"
                    data-copy-stacked-9d8fe030-8252-58f2-a4c8-db633c619018
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-9d8fe030-8252-58f2-a4c8-db633c619018-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9d8fe030-8252-58f2-a4c8-db633c619018" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9d8fe030-8252-58f2-a4c8-db633c619018" class="save-list-9d8fe030-8252-58f2-a4c8-db633c619018-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9d8fe030-8252-58f2-a4c8-db633c619018" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Daylight%20Saving%20Time%20sheds%20light%20on%20lack%20of%20sleep%27s%20disproportionate%20impact%20in%20communities%20of%20color&via=WRCB&url=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.local3news.com/tncms/asset/editorial/9d8fe030-8252-58f2-a4c8-db633c619018" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLocal%203%20News%5D%20Daylight%20Saving%20Time%20sheds%20light%20on%20lack%20of%20sleep%27s%20disproportionate%20impact%20in%20communities%20of%20color&body=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html', '[data-copy-inline-top-9d8fe030-8252-58f2-a4c8-db633c619018]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-9d8fe030-8252-58f2-a4c8-db633c619018
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-9d8fe030-8252-58f2-a4c8-db633c619018-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9d8fe030-8252-58f2-a4c8-db633c619018" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9d8fe030-8252-58f2-a4c8-db633c619018" class="save-list-9d8fe030-8252-58f2-a4c8-db633c619018-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9d8fe030-8252-58f2-a4c8-db633c619018" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>As the United States rolled back the clocks one hour this month to observe the <a href="https://twitter.com/CDCgov/status/1588602988054061058?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Etweet" target="_blank">end of Daylight Saving Time</a>, many people got a bit more sleep than usual -- but some not as much as others.</p><p>Growing evidence shows that lack of sleep and sleep disorders, such as obstructive sleep apnea, remain more prevalent in Black, Asian, and Hispanic or Latino communities, and these inequities can have long-term detrimental implications for physical health, even raising the risk of certain chronic diseases.</p><p>Meanwhile, Daylight Saving Time itself -- enacted in the US to reduce electricity usage by extending daylight hours -- has long been controversial in the United States.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>The <a href="https://aasm.org/american-academy-of-sleep-medicine-calls-for-elimination-of-daylight-saving-time/" target="_blank">American Academy of Sleep Medicine</a>, the <a href="https://sleepresearchsociety.org/sleep-research-society-position-statement-supports-adoption-permanent-standard-time/?c" target="_blank">Sleep Research Society</a> and other medical groups have advocated for ending the practice, calling for the adoption of a permanent standard time that would not involve shifting forward each spring and falling back each autumn.</p><p>"Daylight saving time is associated with increased risks of sleep loss, circadian misalignment, and adverse health consequences," Dr. Beth Malow, professor of neurology and pediatrics and director of the Vanderbilt University Medical Center Sleep Division in Nashville, <a href="https://www.eurekalert.org/news-releases/969802?c" target="_blank">said in a news release</a> this month. She authored a paper, published in September <a href="https://academic.oup.com/sleep/advance-article-abstract/doi/10.1093/sleep/zsac236/6717940?redirectedFrom=fulltext&amp;login=true#no-access-message" target="_blank">in the journal Sleep</a>, detailing the potential health benefits of adopting a permanent standard time.</p><p>In March, the US Senate unanimously passed the <a href="https://www.congress.gov/bill/117th-congress/senate-bill/623" target="_blank">Sunshine Protection Act</a>, which would make Daylight Saving Time permanent across the country -- meaning there would be no reverting to "standard time" from early November through mid-March -- but the legislation would have to pass the House and earn President Joe Biden's signature before becoming effective in November 2023.</p><p>Now, some sleep researchers worry about the potential effects that continuing to change standard time twice each year may have on sleep health inequities.</p><p>"Poor sleep is associated with a host of poor health outcomes, including obesity, hypertension, type 2 diabetes, cardiovascular disease and certain cancers, including of the breast and colon. Many of these health outcomes are more prevalent in the Black population," said Chandra Jackson, a researcher and epidemiologist with the National Institute of Environmental Health Sciences, who has been studying racial and ethnic disparities in sleep.</p><p>"Experimental as well as observational studies have linked sleep to these health outcomes. Therefore, sleep could be an important contributor," she said. "Fortunately, sleep health is largely modifiable."</p><p>As for the inequities seen in sleep health, it's not that White adults don't also experience a lack of sleep and its health consequences -- but people of color appear to disproportionately experience them more, and that's believed to be largely due to social systems in the United States.</p><h3>What sleep does to the body</h3><p>Sleep allows the body to restore itself on a cellular level. During quality sleep, your heart rate, blood pressure and breathing can rise and fall, which may be important for cardiovascular health, and your body releases hormones that help repair cells and control its use of energy, according to the <a href="https://newsinhealth.nih.gov/2013/04/benefits-slumber?c" target="_blank">National Institutes of Health</a>. These hormone changes also can influence your weight.</p><p>A study published in October in the journal PLOS Medicine suggests that people 50 and older who <a href="https://www.cnn.com/2022/10/18/health/short-sleep-multiple-chronic-diseases-wellness" target="_blank">sleep five hours or less at night</a> have a higher risk of multiple chronic diseases as they age compared with peers who get a longer night's rest.</p><p>Separate research, also published in October in the journal of the American Heart Association, shows that <a href="https://www.cnn.com/2022/10/19/health/sleep-heart-health-wellness" target="_blank">cardiovascular health guidelines are more effective</a> at predicting a person's risk of heart disease if they include sleep -- and not focus solely on diet and exercise.</p><p>Certain <a href="https://www.ncbi.nlm.nih.gov/books/NBK551680/#:~:text=Understanding%20the%20neural%20mechanisms%20of,%2C%20cardiovascular%20health%2C%20and%20mood." target="_blank">physiologic processes</a> -- such as immune function, cardiovascular health and memory formation -- require certain amounts of sleep. So without enough sleep, the body and brain may not function optimally, said Dr. César Caraballo-Cordovez, a postdoctoral associate in the Yale-based Center for Outcomes Research and Evaluation who has <a href="https://news.yale.edu/2022/04/07/yale-study-finds-persistent-racial-and-ethnic-disparities-sleep-duration" target="_blank">studied racial and ethnic disparities</a> in sleep duration.</p><p>"Short sleep duration has been associated with higher risk of adverse medical events and conditions, including diabetes, obesity, hypertension, heart disease, impaired cognitive functions, and death," Caraballo-Cordovez wrote in an email, adding that the consensus is that most adults need at least seven hours of sleep per day.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Yet the racial and ethnic disparities in sleep duration appear to be getting worse across the United States, according to recent research by Caraballo-Cordovez, Jackson and their colleagues. Their study, published in April in the medical journal <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2790797" target="_blank">JAMA Network Open</a>, found that among more than 400,000 adults in the US, between 2004 and 2018, the prevalence of short and long sleep duration was persistently higher among those who were Black and Hispanic or Latino. Short sleep is less than seven hours in a day, and long sleep is more than nine hours.</p><p>Although there was a significant increase in the prevalence of insufficient sleep across all groups during the study period, the prevalence of short sleep increased 6.39 and 6.61 percentage points among Black and Hispanic or Latino adults, respectively, compared with 3.22 percentage points among White people.</p><p>Several social and environmental factors that can interfere with sleep are more common among Black and Hispanic or Latino people in the US, Caraballo-Cordovez said.</p><p>"Among those are housing conditions, noise pollution, light pollution, air pollution, stress from different sources -- including perceived racial discrimination -- and jobs or working conditions," he said, adding that the convergence of all those factors may explain why getting the recommended amount of sleep "may be less common among Black adults than among White adults."</p><p>Caraballo-Cordovez and Jackson both emphasize that the causes behind the racial inequality of sleep warrant more research.</p><h3>The 'persistent barriers' to quality sleep</h3><p>Many social and environmental determinants of health -- including living conditions or work schedules that don't support sleep -- may emerge, at least in part, from historical and persistent forms of structural racism, which Jackson considers as the "totality of ways in which societies foster racial discrimination through mutually reinforcing systems of housing, education, employment, wages, benefits, credit, media, health care and criminal justice."</p><p>Jackson added that she often reflects on how <a href="https://www.cnn.com/2022/02/22/us/no-knock-raid-breonna-taylor-timeline/index.html" target="_blank">the shooting death of Breonna Taylor</a> in Louisville in March 2020 and the <a href="https://www.cnn.com/2022/01/05/us/george-floyd-grandniece-shot/index.html" target="_blank">shooting of George Floyd's 4-year-old grandniece</a> in Houston on New Year's Day both happened when they were asleep -- and how systems of structural racism in the US can cultivate conditions that make such incidents more likely to happen in Black communities. "This would require research," she said.</p><p>Examples of structural racism and how they can have impacts on health include the history of discriminatory mortgage lending and <a href="https://www.cnn.com/2022/08/19/us/black-couple-home-appraisal-lawsuit-reaj/index.html" target="_blank">appraisals</a> in the US, which affect the conditions in which people of color may live; how predominantly white school districts <a href="https://www.cnn.com/2019/02/27/us/education-funding-disparity-study-trnd" target="_blank">tend to get more funding</a> than districts serving people of color, influencing the quality of education some people of color may receive; and even how hair discrimination may contribute to some Black women using <a href="https://www.cnn.com/2022/10/18/health/hair-straightening-products-uterine-cancer-study" target="_blank">potentially harmful chemical hair products</a> because policies might not allow specific hairstyles in school or the workplace.</p><p>"These policies and practices can produce disparities due to the maldistribution of health-promoting or harming resources across racial groups and can, in turn, reinforce discriminatory beliefs," Jackson said. "That is, it is believed that discriminatory policies and practices across sectors of society create the physical and social conditions that make it more difficult for Black families to get optimal sleep and grow up healthy. Fortunately, these policies and practices are also modifiable."</p><p>Although more research on the causes of disparities in sleep is needed, she said, essentially anything that produces physical and psychological stress is a threat to sleep health, and these stressors tend to be more prevalent in Black communities.</p><p>In the US Department of Health and Human Services' <a href="https://health.gov/healthypeople/objectives-and-data/browse-objectives/sleep#:~:text=Healthy%20People%202030%20focuses%20on,stroke%2C%20dementia%2C%20and%20cancer." target="_blank">Healthy People 2030 plan</a> for the nation, improving health by helping people get enough sleep was listed as a goal, with objectives including increasing the proportion of adults with sleep apnea symptoms getting evaluated by a health care provider and increasing the proportion of schools that start later in the mornings. Improving sleep health has been a national objective in the federal government's past two Healthy People programs, noted Caraballo-Cordovez, who is not involved in the programs.</p><p>But he added that "the impact of strategies focused on improving sleep knowledge and habits -- although important and necessary -- may be limited if they do not address the persistent barriers that disproportionally prevent Black individuals from achieving and maintaining a healthy life."</p><p>The-CNN-Wire</p><p>™ &amp; © 2022 Cable News Network, Inc., a Warner Bros. Discovery Company. All rights reserved.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Daylight%20Saving%20Time%20sheds%20light%20on%20lack%20of%20sleep%27s%20disproportionate%20impact%20in%20communities%20of%20color&via=WRCB&url=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.local3news.com/tncms/asset/editorial/9d8fe030-8252-58f2-a4c8-db633c619018" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLocal%203%20News%5D%20Daylight%20Saving%20Time%20sheds%20light%20on%20lack%20of%20sleep%27s%20disproportionate%20impact%20in%20communities%20of%20color&body=https%3A%2F%2Fwww.local3news.com%2Flocal-news%2Fdaylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color%2Farticle_9d8fe030-8252-58f2-a4c8-db633c619018.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9d8fe030-8252-58f2-a4c8-db633c619018"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html', '[data-copy-inline-9d8fe030-8252-58f2-a4c8-db633c619018]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-9d8fe030-8252-58f2-a4c8-db633c619018
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-9d8fe030-8252-58f2-a4c8-db633c619018-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9d8fe030-8252-58f2-a4c8-db633c619018" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9d8fe030-8252-58f2-a4c8-db633c619018" class="save-list-9d8fe030-8252-58f2-a4c8-db633c619018-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9d8fe030-8252-58f2-a4c8-db633c619018" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22behavior%20and%20cognition%22#tncms-source=keyword" class="tag-behavior-and-cognition label label-default" data-tncms-track-dmp='search: behavior-and-cognition' rel="nofollow">Behavior And Cognition</a>
                </li> <li>
                    <a href="/search/?k=%22chronic%20diseases%22#tncms-source=keyword" class="tag-chronic-diseases label label-default" data-tncms-track-dmp='search: chronic-diseases' rel="nofollow">Chronic Diseases</a>
                </li> <li>
                    <a href="/search/?k=%22continents%20and%20regions%22#tncms-source=keyword" class="tag-continents-and-regions label label-default" data-tncms-track-dmp='search: continents-and-regions' rel="nofollow">Continents And Regions</a>
                </li> <li>
                    <a href="/search/?k=%22daylight%20saving%20time%22#tncms-source=keyword" class="tag-daylight-saving-time label label-default" data-tncms-track-dmp='search: daylight-saving-time' rel="nofollow">Daylight Saving Time</a>
                </li> <li>
                    <a href="/search/?k=%22demographic%20groups%22#tncms-source=keyword" class="tag-demographic-groups label label-default" data-tncms-track-dmp='search: demographic-groups' rel="nofollow">Demographic Groups</a>
                </li> <li>
                    <a href="/search/?k=%22discrimination%22#tncms-source=keyword" class="tag-discrimination label label-default" data-tncms-track-dmp='search: discrimination' rel="nofollow">Discrimination</a>
                </li> <li>
                    <a href="/search/?k=%22diseases%20and%20disorders%22#tncms-source=keyword" class="tag-diseases-and-disorders label label-default" data-tncms-track-dmp='search: diseases-and-disorders' rel="nofollow">Diseases And Disorders</a>
                </li> <li>
                    <a href="/search/?k=%22health%20and%20medical%22#tncms-source=keyword" class="tag-health-and-medical label label-default" data-tncms-track-dmp='search: health-and-medical' rel="nofollow">Health And Medical</a>
                </li> <li>
                    <a href="/search/?k=%22latino%20people%22#tncms-source=keyword" class="tag-latino-people label label-default" data-tncms-track-dmp='search: latino-people' rel="nofollow">Latino People</a>
                </li> <li>
                    <a href="/search/?k=%22minority%20and%20ethnic%20groups%22#tncms-source=keyword" class="tag-minority-and-ethnic-groups label label-default" data-tncms-track-dmp='search: minority-and-ethnic-groups' rel="nofollow">Minority And Ethnic Groups</a>
                </li> <li>
                    <a href="/search/?k=%22north%20america%22#tncms-source=keyword" class="tag-north-america label label-default" data-tncms-track-dmp='search: north-america' rel="nofollow">North America</a>
                </li> <li>
                    <a href="/search/?k=%22population%20and%20demographics%22#tncms-source=keyword" class="tag-population-and-demographics label label-default" data-tncms-track-dmp='search: population-and-demographics' rel="nofollow">Population And Demographics</a>
                </li> <li>
                    <a href="/search/?k=%22racism%20and%20racial%20discrimination%22#tncms-source=keyword" class="tag-racism-and-racial-discrimination label label-default" data-tncms-track-dmp='search: racism-and-racial-discrimination' rel="nofollow">Racism And Racial Discrimination</a>
                </li> <li>
                    <a href="/search/?k=%22science%22#tncms-source=keyword" class="tag-science label label-default" data-tncms-track-dmp='search: science' rel="nofollow">Science</a>
                </li> <li>
                    <a href="/search/?k=%22sleep%22#tncms-source=keyword" class="tag-sleep label label-default" data-tncms-track-dmp='search: sleep' rel="nofollow">Sleep</a>
                </li> <li>
                    <a href="/search/?k=%22sleep%20disorders%22#tncms-source=keyword" class="tag-sleep-disorders label label-default" data-tncms-track-dmp='search: sleep-disorders' rel="nofollow">Sleep Disorders</a>
                </li> <li>
                    <a href="/search/?k=%22societal%20issues%22#tncms-source=keyword" class="tag-societal-issues label label-default" data-tncms-track-dmp='search: societal-issues' rel="nofollow">Societal Issues</a>
                </li> <li>
                    <a href="/search/?k=%22society%22#tncms-source=keyword" class="tag-society label label-default" data-tncms-track-dmp='search: society' rel="nofollow">Society</a>
                </li> <li>
                    <a href="/search/?k=%22the%20americas%22#tncms-source=keyword" class="tag-the-americas label label-default" data-tncms-track-dmp='search: the-americas' rel="nofollow">The Americas</a>
                </li> <li>
                    <a href="/search/?k=%22united%20states%22#tncms-source=keyword" class="tag-united-states label label-default" data-tncms-track-dmp='search: united-states' rel="nofollow">United States</a>
                </li> <li>
                    <a href="/search/?k=%22health%22#tncms-source=keyword" class="tag-health label label-default" data-tncms-track-dmp='search: health' rel="nofollow">Health</a>
                </li> <li>
                    <a href="/search/?k=%22chandra%20jackson%22#tncms-source=keyword" class="tag-chandra-jackson label label-default" data-tncms-track-dmp='search: chandra-jackson' rel="nofollow">Chandra Jackson</a>
                </li> <li>
                    <a href="/search/?k=%22cesar%20caraballo-cordovez%22#tncms-source=keyword" class="tag-cesar-caraballo-cordovez label label-default" data-tncms-track-dmp='search: cesar-caraballo-cordovez' rel="nofollow">Cesar Caraballo-cordovez</a>
                </li> <li>
                    <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine' rel="nofollow">Medicine</a>
                </li> <li>
                    <a href="/search/?k=%22anatomy%22#tncms-source=keyword" class="tag-anatomy label label-default" data-tncms-track-dmp='search: anatomy' rel="nofollow">Anatomy</a>
                </li> <li>
                    <a href="/search/?k=%22physiology%22#tncms-source=keyword" class="tag-physiology label label-default" data-tncms-track-dmp='search: physiology' rel="nofollow">Physiology</a>
                </li> <li>
                    <a href="/search/?k=%22psychology%22#tncms-source=keyword" class="tag-psychology label label-default" data-tncms-track-dmp='search: psychology' rel="nofollow">Psychology</a>
                </li> <li>
                    <a href="/search/?k=%22cardiology%22#tncms-source=keyword" class="tag-cardiology label label-default" data-tncms-track-dmp='search: cardiology' rel="nofollow">Cardiology</a>
                </li> <li>
                    <a href="/search/?k=%22beth%20malow%22#tncms-source=keyword" class="tag-beth-malow label label-default" data-tncms-track-dmp='search: beth-malow' rel="nofollow">Beth Malow</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1128123" class="tncms-block"><section id="block-1128123" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1128123 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1128123" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1128123" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-1169766" class="tncms-block"><div id="rc-widget-3e2d25" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="266293"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-1145838" class="tncms-block"><div id="field59Companion" class="field59Companion"></div>

            <script type="text/javascript">
                // Using the command queue to enable asynchronous loading.
                // The unit does not actually display now - it displays when
                // the video player is displaying the ads.
                googletag.cmd.push(function() { googletag.display('field59Companion'); });
            </script></div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1236969" class="tncms-block"><section id="block-1236969" class="block emphasis-h3   " ><div id="block-1236969" class="block ">
        
        <div class="livePlayer" style="display:none;">
            <div class="livePlayerBanner">ON AIR</div>
            <div style="position:relative"><iframe src="//player.field59.com/v4/channel/wrcb/ffbad27e52d2cf025b3bd6460a2328dc97d34199.html?full=y" frameborder="0" allow="autoplay; fullscreen" style="width: 100%; height:100%; position:absolute;"></iframe><div style="padding-top: 56.25%;"></div></div>
        </div>
        
     
    </div></section></div><div id="tncms-block-1137444" class="tncms-block"><div class="weather-gif"><a href="/local-weather"><img src="//local3news.com/app/weather/radarloop.gif" class="img-responsive"></a></div></div><div id="tncms-block-1122048" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1122048" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1122048');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1122504" class="tncms-block add-title-icon hidden-xs"><section id="block-1122504" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1122504 ">
        <div class="block-title-inner">
            <h4>
                
                Trending Now
                
            </h4>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular bold"><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/update-high-speed-police-chase-ends-with-head-on-crash/article_2e369c10-69aa-11ed-bfba-23378ad3da49.html" class="tnt-asset-link" aria-label="UPDATE: High-speed police chase ends with head-on crash">
        

        
            UPDATE: High-speed police chase ends with head-on crash</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/regional-national/airport-staff-find-cat-trapped-in-suitcase/article_0a3d993c-6c14-11ed-869f-5b05edc0139c.html" class="tnt-asset-link" aria-label="Airport staff find cat trapped in suitcase">
        

        
            Airport staff find cat trapped in suitcase</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/georgia/reality-tvs-chrisleys-get-hefty-sentences-in-fraud-case/article_3615cc72-9377-571d-ad53-313a7d2ccc2b.html" class="tnt-asset-link" aria-label="Reality TV's Chrisleys get hefty sentences in fraud case">
        

        
            Reality TV's Chrisleys get hefty sentences in fraud case</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/update-federal-lawsuit-motion-to-intervene-filed-following-evictions-at-budgetel-inn-by-hamilton-county/article_dff9abf2-69bb-11ed-ba6a-87603b7642a6.html" class="tnt-asset-link" aria-label="UPDATE: Federal lawsuit, motion to intervene filed following evictions at Budgetel Inn by Hamilton County District Attorney">
        

        
            UPDATE: Federal lawsuit, motion to intervene filed following evictions at Budgetel Inn by Hamilton County District Attorney</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-sports/heupel-declines-to-address-what-kept-banks-out-of-vols-loss/article_b98a5e1b-a6f8-57f4-bd45-acb6bd145bd0.html" class="tnt-asset-link" aria-label="Heupel declines to address what kept Banks out of Vols' loss">
        

        
            Heupel declines to address what kept Banks out of Vols' loss</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/regional-national/heres-whats-open-and-closed-on-thanksgiving/article_c329c862-6bfb-11ed-84b8-f3b70b79484b.html" class="tnt-asset-link" aria-label="Here's what's open and closed on Thanksgiving">
        

        
            Here's what's open and closed on Thanksgiving</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/regional-national/fisherman-catches-67-pound-goldfish/article_eb8f33ca-004d-5e2e-b175-867722df7da9.html" class="tnt-asset-link" aria-label="Fisherman catches 67-pound goldfish">
        

        
            Fisherman catches 67-pound goldfish</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/regional-national/get-ready-for-bigger-paychecks-record-high-increases-expected-in-2023/article_0b2e5c66-69ba-11ed-ad8e-63be2b1e978f.html" class="tnt-asset-link" aria-label="Get ready for bigger paychecks: Record high increases expected in 2023">
        

        
            Get ready for bigger paychecks: Record high increases expected in 2023</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/update-east-ridge-police-seeking-man-wanted-for-murder-in-homicide-investigation-at-spriggs-street/article_6a91518c-6a90-11ed-9691-af1865ee079e.html" class="tnt-asset-link" aria-label="UPDATE: East Ridge police seeking man wanted for murder in homicide investigation at Spriggs Street home">
        

        
            UPDATE: East Ridge police seeking man wanted for murder in homicide investigation at Spriggs Street home</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local-news/3-on-your-side-contractor-steals-thousands-of-dollars-from-rhea-county-man/article_84d6975a-6ab3-11ed-a773-f715a92a2b88.html" class="tnt-asset-link" aria-label="3 ON YOUR SIDE: Contractor steals thousands of dollars from Rhea County Man">
        

        
            3 ON YOUR SIDE: Contractor steals thousands of dollars from Rhea County Man</a></h5>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1169757" class="tncms-block"><script src="https://widget.eviesays.com/wrcb/homepage" async></script></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1122054" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1122054" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1122054');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1212276" class="tncms-block div-lines add-title-icon"><section id="block-1212276" class="block emphasis-h4  heading-color   tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-1212276 ">
        <div class="block-title-inner">
            <h4>
                
                Must See Video
                
            </h4>
        </div>
    </div></div><div class="card-grid   card-img-md card-heading-color card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1212276-7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7" class="tnt-asset-type-video clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-local-weather">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/local-weather/alison-pryors-friday-morning-weather/video_7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7.html" class="tnt-asset-link"  aria-label="Alison Pryor's Friday morning weather">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Alison Pryor's Friday morning weather"
                            class="img-responsive lazyload full blur"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=1280%2C720 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/7/a6/7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7/6380aaf44ec3f.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/local-weather/alison-pryors-friday-morning-weather/video_7a6c2688-0a09-5bb9-bfe8-249dd64f3ee7.html" class="tnt-asset-link" aria-label="Alison Pryor's Friday morning weather">
        

        
            Alison Pryor's Friday morning weather</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1212276-b3b1bc46-d304-528e-9e48-d058b2f2f9c4" class="tnt-asset-type-video clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-video">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-b3b1bc46-d304-528e-9e48-d058b2f2f9c4 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/video/what-the-tech-the-best-deals-to-find-on-black-friday-cyber-monday/video_b3b1bc46-d304-528e-9e48-d058b2f2f9c4.html" class="tnt-asset-link"  aria-label="WHAT THE TECH? The best deals to find on Black Friday &amp; Cyber Monday">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="WHAT THE TECH? The best deals to find on Black Friday &amp; Cyber Monday"
                            class="img-responsive lazyload full blur"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=1280%2C720 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/b/3b/b3b1bc46-d304-528e-9e48-d058b2f2f9c4/63800f517a55f.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/video/what-the-tech-the-best-deals-to-find-on-black-friday-cyber-monday/video_b3b1bc46-d304-528e-9e48-d058b2f2f9c4.html" class="tnt-asset-link" aria-label="WHAT THE TECH? The best deals to find on Black Friday &amp; Cyber Monday">
        

        
            WHAT THE TECH? The best deals to find on Black Friday & Cyber Monday</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1212276-8aa0033d-ecc9-5df6-ba21-6f99dd95bff5" class="tnt-asset-type-video clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-video">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-8aa0033d-ecc9-5df6-ba21-6f99dd95bff5 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/video/chatt-foundation-asks-for-volunteers-during-thanksgiving-and-2022-holiday-season/video_8aa0033d-ecc9-5df6-ba21-6f99dd95bff5.html" class="tnt-asset-link"  aria-label="Chatt Foundation asks for volunteers during Thanksgiving and 2022 holiday season">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Chatt Foundation asks for volunteers during Thanksgiving and 2022 holiday season"
                            class="img-responsive lazyload full blur"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=1280%2C720 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/assets/v3/editorial/8/aa/8aa0033d-ecc9-5df6-ba21-6f99dd95bff5/63800c8c99b77.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/video/chatt-foundation-asks-for-volunteers-during-thanksgiving-and-2022-holiday-season/video_8aa0033d-ecc9-5df6-ba21-6f99dd95bff5.html" class="tnt-asset-link" aria-label="Chatt Foundation asks for volunteers during Thanksgiving and 2022 holiday season">
        

        
            Chatt Foundation asks for volunteers during Thanksgiving and 2022 holiday season</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div><span class="clearfix"></span></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1122063" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1122063" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1122063');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1122051" class="tncms-block add-title-icon"></div><div id="tncms-block-1395199" class="tncms-block"><div data-cswidget="9824"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1121973" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1121973" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1121973');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1121976" class="tncms-block padding-bottom footer-logo"><div id="site-logo-1121976" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=200%2C40" 
            srcset="https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=150%2C30 150w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=225%2C45 225w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=400%2C81 400w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=540%2C109 540w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=640%2C129 640w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png?resize=750%2C151 750w, https://bloximages.newyork1.vip.townnews.com/local3news.com/content/tncms/custom/image/ac69c6ca-31e8-11ec-8535-23b0371556ba.png 990w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="800"
            height="161"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1121979" class="tncms-block header-social padding-bottom"><div class="follow-links-1121979 follow-links default">
    
    <section id="block-1121979" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Local3News" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/Local3News" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/86400/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/local3news/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.local3news.com",
  "sameAs" : ["https://www.facebook.com/Local3News","https://twitter.com/Local3News","https://www.linkedin.com/company/86400/","https://www.youtube.com/channel/UCZvWI9aiyzMp-osh-XbU7xA","https://www.instagram.com/local3news/"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-fcc-public-files"  href="/about-us/fcc_public_files.html"  tabindex="0" >
                    <span class="nav-label ">FCC Public Files</span>
                </a></li><li>
                <a class="nav-link    tnt-section-eeoc"  href="https://local3news.com/app//FCCEEOC/eeopublicfilerpt.pdf"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">EEOC</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1121985" class="tncms-block"><section id="block-1121985" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1121985 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-local-news"  href="/local-news/"  tabindex="0" >
                    <span class="nav-label ">Local News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-weather"  href="/local-weather/"  tabindex="0" >
                    <span class="nav-label ">Local Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-sports"  href="/local-sports/"  tabindex="0" >
                    <span class="nav-label ">Local Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-traffic"  href="/local-traffic/"  tabindex="0" >
                    <span class="nav-label ">Local Traffic</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1121982" class="tncms-block"><section id="block-1121982" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1121982 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-local-3-plus-you"  href="/community/local-3-plus-you/"  tabindex="0" >
                    <span class="nav-label ">Local 3 Plus You</span>
                </a></li><li>
                <a class="nav-link    tnt-section-community-calendar"  href="/community/community-calendar/"  tabindex="0" >
                    <span class="nav-label ">Community Calendar</span>
                </a></li><li>
                <a class="nav-link    tnt-section-privacy-policy"  href="https://www.local3news.com/about-us/privacy.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link    tnt-section-terms-of-use"  href="https://www.local3news.com/about-us/terms.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Terms of Use</span>
                </a></li><li>
                <a class="nav-link    tnt-section-closed-caption"  href="https://www.local3news.com/about-us/cc_information.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Closed Caption</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search/"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1121988" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1121988"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Local 3 News</a>, 900 Whitehall Road Chattanooga, TN</small><small>&nbsp;| <a href="/about-us/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/about-us/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="Breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Breaking" class="switch-input" title="topic-Breaking" name="topic-Breaking" data-topic="Breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Weather">
                                <h4>Weather</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Weather" class="switch-input" title="topic-Weather" name="topic-Weather" data-topic="Weather" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Closings">
                                <h4>School Closings</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Closings" class="switch-input" title="topic-Closings" name="topic-Closings" data-topic="Closings" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Traffic">
                                <h4>Traffic</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Traffic" class="switch-input" title="topic-Traffic" name="topic-Traffic" data-topic="Traffic" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="Sports">
                                <h4>Sports</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Sports" class="switch-input" title="topic-Sports" name="topic-Sports" data-topic="Sports" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("9d8fe030-8252-58f2-a4c8-db633c619018")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16322.add('act', dmpData);_cc16322.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["local-news", "regional-national"],
            'tncms.asset.flags': ["wire"],
            'tncms.asset.keywords': ["behavior and cognition", "chronic diseases", "continents and regions", "daylight saving time", "demographic groups", "discrimination", "diseases and disorders", "health and medical", "latino people", "minority and ethnic groups", "north america", "population and demographics", "racism and racial discrimination", "science", "sleep", "sleep disorders", "societal issues", "society", "the americas", "united states", "health", "chandra jackson", "cesar caraballo-cordovez", "medicine", "anatomy", "physiology", "psychology", "cardiology", "beth malow"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1122093'),
            query_input = d.getElementById('site-search-1122093-term'),
            search_dropdown = d.getElementById('site-search-1122093-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1122093 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.e7774288ce226361ffdb45b8dd559781.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1122072'),
            query_input = d.getElementById('site-search-1122072-term'),
            search_dropdown = d.getElementById('site-search-1122072-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1122072 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    (function () {
                        // Content to be read
                        const textSelector = "#article-body";
                        
                        var js = document.createElement("script");
                        js.setAttribute("data-player-id", "article-body-9d8fe030-8252-58f2-a4c8-db633c619018"); 
                        js.src = "https://trinitymedia.ai/player/trinity/2900003117/?pageURL=https://www.local3news.com/local-news/daylight-saving-time-sheds-light-on-lack-of-sleeps-disproportionate-impact-in-communities-of-color/article_9d8fe030-8252-58f2-a4c8-db633c619018.html&poweredBy&partner=Flex&fab=1&textSelector=" + encodeURIComponent(btoa(textSelector));
                        document.body.appendChild(js);
                    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.cd42d35abf643b0a78798fe03bf6bc83.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/local3news.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.b44801b45845a81b995eeaad12f4f276.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16322.add('act', dmpData);_cc16322.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>